MK-AUTH

Sistema MK-AUTH

Procurar

Fórum

Integraçao MK auth com gerencianet, como preencher corretamente os campos

Iniciado por Rafael Strey Pereira. Última resposta de Claudio 7 minutos atrás . 1 Resposta

Bom Diaestou com duvidas de como preencher campos para integração com gerencianetja criei conta no gerencianet e preenchi os dados de API no mk auth ate ai tudo bemminha duvida em em alguns camposnao pretendo cobrar multas nem juros de nada dentro…Continuar

Problemas Google Chrome???

Iniciado por paulo renato. Última resposta de Fábio José 2 horas atrás . 4 Respostas

Galera bom dia alguém com problemas nos clientes no navegador Chrome??

Envio de email não ta funcionando

Iniciado por Pablo Ezzer da Costa. Última resposta de Ibrahim Raphael 4 horas atrás . 8 Respostas

O meu parou de enviar email para os clientes e o backup para meu email...

Radius para de funcionar.

Iniciado por Murillo Tadeu Vidotti. Última resposta de SAMUEL GODOY 6 horas atrás . 1 Resposta

Boa noite pessoal.Meu mkauth para de autenticar, só volta depois que é reiniciado o servidor. Consigo pingar o radius do mikrotik normal.Continuar

Zenvia servidor sms

Iniciado por Denis Anderson Fanese. Última resposta de Elson Carlos Duarte 8 horas atrás . 18 Respostas

Pedro, verifiquei que tínhamos em servidores externos o gateway zenvia, mas agora nao esta mais disponível, você pode informar o que houve?Continuar

Latencia

Iniciado por Johny Edson dos Santos Feitosa. Última resposta de Tkmcm2 11 horas atrás . 1 Resposta

Estou com um problema complicado. Na torre tem nano bridge, nanostation, nanoloco, 2 rockets, e percebi que ta dando latência nos clientes conectados neles. Em alguns instantes começa a latência e depois para  em alguns instantes volta  a jogar…Continuar

Dois usuarios usando o mesmo login ao mesmo tempo

Iniciado por Pombo Net Internet Banda Larga. Última resposta de Mais AWS 13 horas atrás . 13 Respostas

Bom dia Pedro,reparei o seguinte problema em minha rede:tenho um cliente que estava conseguindo navegar usando o login de outra pessoa ao mesmo tempo, acontece que não estou usando a opção de capturar MAC. Más isso não era problema, pois mesmo não…Continuar

Tags: cliente, nao, paga, navega, tempo

BOLETO SICOOB COM REGISTRO

Iniciado por larson rafael conti. Última resposta de Patricia Costa 14 horas atrás . 21 Respostas

alguem ai usando boleto com registro do banco sicoob ?estou tentando a homologação mais segui o tutorial do banco e n ta dando certo -_-Continuar

Área do Cliente

Iniciado por leonardo rodrigo ferro 14 horas atrás . 0 Respostas

Boa tarde, em alguns dias, estou tendo problemas com alguns acessos dos cliente, em suas residencias na área de cliente,  e já tentamos abrir em outros também e na hora que é colocado o cpf, volta para a mesma pagina e não abre de forma alguma, e…Continuar

APÓS UPDATE NAO CONSIGO MAIS CADASTRAR NENHUM CLIENTE

Iniciado por Anailson gomes. Última resposta de Patricia Costa 14 horas atrás . 3 Respostas

Apos Update nao consigo mais inserir nem alterar nenhum cliente no sistema.Alguem dá uma Luz ai..Continuar

Serviços anunciados

Carregando... Carregando feed

 
 
 

Parceiros

© 2017   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço