Boa noite, faz tempo que tento resolver isso e nada. Gostaria de ver se consigo resolver por essa ultima vez, caso contrario terei de mudar de sistema. 
 Eu uso mk auth a um tempo, porem desde que perdi o servidor antigo e puxei o backup para um novo servidor o mk auth nao da baixa em alguns boletos. Eu vou em Clientes > Detalhes e clico em Informacoes no titulo em que o sistema nao processou o pagamento e esta escrito PAID Status- PAGO e somente apos isso o mk auth processa esse boleto, pois automaticamente ele nao faz. Outro problema e que ele nao esta colocando os clientes em vermelho depois dos 20 dias que estipulei para bloqueio. 

Para adicionar comentários, você deve ser membro de MK-AUTH.

Join MK-AUTH

Enviar-me um email quando as pessoas responderem –

Respostas

  • Ola, estou com o mesmo problema, teve solução?

  • Bom dia amigos, teve solução?

    Estou com mesmo problema.

    puxei o backup para um novo servidor o mk auth nao da baixa em alguns boletos. Eu vou em Clientes > Detalhes e clico em Informacoes no titulo em que o sistema nao processou o pagamento e esta escrito PAID Status- PAGO e somente apos isso o mk auth processa esse boleto, pois automaticamente ele nao faz.

     

    10492570093?profile=RESIZE_930x

    • Bom dia conseguiu resolver?

      Estou com msm problema depois da atualização 

  • Bom dia prezado(a),

    Para quem utiliza o Gerencianet na versão 22.02, altere a extensão da URL de retorno, de .php para .hhvm e faça o teste.

    Obs.: Depois de alterar no sistema, é necessário solicitar a alteração no Gerencianet, para que os boletos gerados antes da mudança, também sejam reconhecidos quando forem pagos na nova versão.


    Qualquer dúvida, estamos à disposição.
    Atenciosamente,
    Equipe MK-AUTH

This reply was deleted.