MK-AUTH

bom dia senhores e senhoras to com 1 problema no mapa dos clientes do mk-auth  o cliente online no mikrotik mais no mk ta todos off oque pode ser ????

Exibições: 351

Responder agora

Respostas a este tópico

Bom dia prezado(a),

No relatório de conectados, em Relatórios, aparecem os clientes conectados?

Em Clientes > relacionar clientes > conectado agora, aparecem os clientes conectados?

Qualquer dúvida, estamos à disposição.
Atenciosamente,
Equipe MK-AUTH

Só uma dúvida, o meu aqui funciona.

Mas só funcionou depois de habilitar e configurar o SNMP.

(Não sei se é só assim mesmo que vai funcionar ou foi coeincidência)

todos os clientes se conecta normalmente tudo pelo mkauth normal,na aba conectados não aparece ninguém.

Integração MK-AUTH disse:

Bom dia prezado(a),

No relatório de conectados, em Relatórios, aparecem os clientes conectados?

Em Clientes > relacionar clientes > conectado agora, aparecem os clientes conectados?

Qualquer dúvida, estamos à disposição.
Atenciosamente,
Equipe MK-AUTH

Boa tarde prezado(a),

Confira se as configurações de comunicação entre o sistema e o Mikrotik estão corretas.

http://mk-auth.com.br/page/configuracao-rede-e-radius

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

o meu tbm fica dano esse problema, ele nao aparece quem ta conectado, ai quando desconecta ele aparece por um tempo e depois para de aparece.

BOA NOITE TUDO BEM ?

descobri q atualizando a hora do mk auth eles volta a o normal 

Ramon Igo Da Silva disse:

o meu tbm fica dano esse problema, ele nao aparece quem ta conectado, ai quando desconecta ele aparece por um tempo e depois para de aparece.

Não é de agora que falo para ( Pedro e equipe dele ) sobre o mapa e coordenadas, parece que eles acha é mentira.. até hoje não resolve. O meu optando googlemaps / Openstreetmaps em  coordenadas abre fica todo em branco,  quando abro pelo globo da terra que fica abaixo da lista dos clientes não vai também 

boa noite estou a um pouco mas de  um mes com o mesmo probelma alguem ai pode me ajudar

bom dia estou com dois mk-auth um meu e de um cliente meu que na versão  MK-AUTH 21.03 :: K4.9 não fica atualizado os cliente online ,o cliente conecta e fica por 3 minutos a some da listra de cliente conectados ja atualizei data e hora mais não resolveu ,gostaria de saber se tem alguma solução para este problema.

ja fiz isso aqui e não deu certo, a quantidade de cliente conectado no mikrotik não e a mesma do mk-auth.

jean carlos gomes da silva disse:

BOA NOITE TUDO BEM ?

descobri q atualizando a hora do mk auth eles volta a o normal 

Ramon Igo Da Silva disse:

o meu tbm fica dano esse problema, ele nao aparece quem ta conectado, ai quando desconecta ele aparece por um tempo e depois para de aparece.

precisando de ajuda chama ai no link abaixo que eu ajudo

https://chat.whatsapp.com/DQItukwM8PA9Xui0cYH3Yq

Responder à discussão

RSS

Links

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço