MK-AUTH

Boa tarde Pedro estou tendo esse erro no retorno de pagamento realizado na central, cliente paga OK mais não dá baixa no boleto, é o PagSeguro reporta esse erro que segue anexo

Exibições: 5425

Anexos

Responder agora

Respostas a este tópico

boa tarde pedro, mas nao dá baixa no meu mkauth, o pagamento mostra no pagseguro, mas no mkauth apresenta esse 200 mas o meu sistrma não comfirma nada. toda vez tenho que receber manualmente.

Olá amigos o mk-auth não da baixa mesmo recebendo o log sem erro, de pagamento confirmado já verifique as configurações mas sem sucesso, gostaria de saber se alguém obteve sucesso e se pode passar a configuração.  

Amigo, tenho o mesmo problema, da status 200, e nao sei o que fazer, conseguiu resolver ?

pedro e possível dar uma luz se o erro esta no sistema ou algo que estamos fazendo errado ja venho mais de 1 ano com esse problema igual ao que o pessoal comentou ai recebo a notificação no mkauth, o status dica 200 no pagseguro porem nao baixa o boleto no sistema mkauth aguardo um luz... 

Ola, Pedro! 

Eu uso o sistema a uns 5 anos, mas só para controle de clientes e baixa. Mas vou testar outras funções. E retorno aqui, ok! 

Pedro há possibilidade aqui mostrar o passo a passo para a ativação o retorno do pagamento via cartão ou boleto do pagseguro?

Pedro me ajuda com essa SOLUÇÃO.....

boa tarde, isso está com resolvido , mais o problema da baixa do pagseguro ate hora nao foi dado atenção, o pedro podia da uma atenção nisso

é tentei hoje de novo pois sempre estou baixando manualmente, no pagseguro fica com o estatus de 200, o mkauth recebe a notificação porem nao baixa só pedro realmente tentando nos ajudar caso contrario mudar o gateway de pagamento.

Eder, meu caso eu nao consigo passar nenhum cartão. Todos são recusados.

E ninguem nem do Pagseguro nem do Mk-auth ajuda. 

Eder Tavares disse:

é tentei hoje de novo pois sempre estou baixando manualmente, no pagseguro fica com o estatus de 200, o mkauth recebe a notificação porem nao baixa só pedro realmente tentando nos ajudar caso contrario mudar o gateway de pagamento.

meu caso o cartão passa normalmente, então esse seu problema ainda tem jeito, ja mudei url pra https http, botei dominio, botei ip valido o problema nao e esse o mkauth recebe a notificação mais nao dar baixa e pelo incrivel que pareça funcionava pois, ja vi com meus olhos funcionando. 

Estou com esse mesmo problema amigo, todo processo ocorre certinho... mas nao  da baixa no boleto pago no mk-auth.

Eder Tavares disse:

meu caso o cartão passa normalmente, então esse seu problema ainda tem jeito, ja mudei url pra https http, botei dominio, botei ip valido o problema nao e esse o mkauth recebe a notificação mais nao dar baixa e pelo incrivel que pareça funcionava pois, ja vi com meus olhos funcionando. 

Responder à discussão

RSS

parcerias

© 2020   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço