MK-AUTH

Estou com problema pois o sistema nao esta enviando os sms automaticos, configurei tudo certo, pois esta enviando manual .. mais nao vai automatico tipo o no dia do vencimento. sistema esta atualizado mais nao ta indo.. alguem pode m ajudar?

Exibições: 202

Responder agora

Respostas a este tópico

meu sistema ta na ultima versao 19.1 K9 ,, ja atualizei acho q umas 10 vezes pelo puty... reistalei o sistema com a nova iso e tudo.

Boa tarde prezado,

As opções de "Mensagens de SMS" estão marcadas como "Sim", em Opções > Configurar recursos ?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

sim estão. tudo marcado pra enviar.. e nao envia.

Aqui estou na mesma, atualizei dia 28 e desde então parou de enviar SMS, o rapaz deu uma dica porem só o Pedro pode corrigir se esse for o problema...

Integração MK-AUTH disse:

Boa tarde prezado,

As opções de "Mensagens de SMS" estão marcadas como "Sim", em Opções > Configurar recursos ?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Já fiz dos procedimentos o erro já mencionei a cima, uma simples troca de carácter. ta enviando == e o mikrotik entende := só isso.

Arianderson Matos de Oliveira disse:

Sim, na tabela radreply quando o cara é bloqueado precisa estar com o OP setado como := e nao == como o mkauth seta quando bloqueia alguem.

Exemplo de como seria o correto:

113095 | milenalaura | Mikrotik-Address-List | := | pgcorte | milenalaura |

Se deixar == o mikrotik nao recebe o atributo de retorno.

Pedro, pode atualizar o mkauth e consertar isso?

esse é o problema



Integração MK-AUTH disse:

Bom dia prezados,

Me encaminha os prints do consumo de memória RAM, disco e processamento.

Já tentou reparar os clientes?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

alguem conseguiu resolver a questao do envio de sms automatico?

Responder à discussão

RSS

parcerias

© 2020   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço