Email em branco pro cliente

Olá, utilizo o mk-auth na versão 21.05 :: L3.16  na opção de email ao cliente, tinha preenchido todos os campos ( inlcusive o campo de  mensagem) e estava funcionando normalmente, fui fazer uma pequena alteração em um texto (em uma das mensagens) e salvar, salvou todas as mensagens em branco e estou tentando escrever as mensagens novamente, mais só salva todas em branco.

o campo mensagem  do email, só fica em branco.

já recriei o banco de dados, já reiniciei, já tentei reparar e nada!

HELPPP

 

9638928486?profile=RESIZE_710x

Para adicionar comentários, você deve ser membro de MK-AUTH.

Join MK-AUTH

Enviar-me um email quando as pessoas responderem –

Respostas

  • Bom dia prezado(a),

    Se você copiou o texto editado de outro lugar e colou no sistema, tenta copiar o texto sem edição ou digitar o texto no próprio sistema.

    Se não funcionar, aceite minha solicitação de amizade e me envie seu backup pelo privado, que vou verificar.

    Qualquer dúvida, estamos à disposição.

    Atenciosamente,
    Equipe MK-AUTH

    • Já tentei tudo, só funciona quando a mensagem é muito curta ( uma palavra ou duas), aí salva.

       

      Já troquei de navegador, 

      Reparei banco de dados 

      Reiniciei

      Reinstalei

       

      É como se fosse alguma limitação da última versão.

  • aconteceu comigo, e testando vir que se eu digitar algo pequeno salva, mais criar um textou ou HTML maior um pouco depois que salva fica tudo em branco!

    e envia o email as vazer e as vazes não, ja testei o SMTP em outro sistema de email e ta normal!

    • Pude constar isso, mensagem muito curta salva, porém quando o corpo do e-mail é mais completo, fica em branco quando salva 

      Por favor vejam um update pra consertar isso 

  • Bom dia prezado(a),

    Vou encaminhar essa questão para o Pedro e assim que disponibilizar um update com a correção, avisaremos.

    Qualquer dúvida, estamos à disposição.
    Atenciosamente,
    Equipe MK-AUTH

This reply was deleted.