MK-AUTH

Bom dia PEDRO,

Apois atualizar para versão 20.03 não recebi mais email e nem o sistema envia email para os clientes com email.

Alguma correção?

Desde já agradeço....

Exibições: 63

Responder agora

Respostas a este tópico

Bom dia prezado(a),

Execute o update novamente;

Verifica se o horário e o fuso horário do sistema, estão corretos;

Abra as configurações do servidor de e-mail em Opções > configurar e-mail, na aba "Servidor" e clique em "Enviar" para salvar;

Reinicie o sistema.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Boa tarde prezado(a),

Conseguiu fazer o que orientei?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

FOI  FEITO COMO SOLICITADO, VERIFICADO  A DATA E NÃO FUNCIONA. POR FAVOR PRECISAMOS DESSE RECURSO DE ENVIA DE EMAIL.

Faz tempo que o mkauth não envia email, CADA DIA SÓ PIORA

Pedro por favor ajeita esse BUGs.....

Aqui tbm está osso sem envio de email.

Bom dia prezado(a),

Faz o teste com as três opções de programa, com um intervalo de 30 minutos entre cada opção configurada.

Faz o teste também com outros e-mails, por exemplo do BOL, Hotmail, Gmail...

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

eu já fiz esse teste e não funciona

BOA TARDE PEDRO E EQUIPE DE SUPORTE DO MK-AUTH. USAMOS O SISTEMA EM CLOUD, ANTES DA ATUALIZAÇÃO ESTAVA FUNCIONANDO, MAS AGORA NÃO ESTA. JÁ FIZ OS TESTE CONFORME ORIENTADO MAS SEM SUCESSO.

 

POR FAVOR!!!!!!!!  RESOLVE!!!!!

Responder à discussão

RSS

Links

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço