MK-AUTH

Ola pessoal, estou com problema com o windows 10, este windows fica baixando atualizacao 24 horas, alguem teria uma regra para limitar o downloads do windows.

Exibições: 1112

Responder agora

Respostas a este tópico

não sei amigo, mais acho que vc pode criar algumas regras para limite de banda nos domínios microsoft.com e windowsupdate.com e assim amenizar isso...

Ala amigos!

Amigos poste antigo mais ta ai as regras para quem estiver precisando !

/ip firewall mangle
add action=mark-connection chain=prerouting comment=facebbok content=facebook \
new-connection-mark=facebook-com passthrough=yes
add action=mark-packet chain=prerouting connection-mark=facebook-com \
new-packet-mark=facebook-p passthrough=yes

Regra acima para limite facebook

/ip firewall mangle
add action=mark-connection chain=prerouting comment=youtube content=youtube \
new-connection-mark=youtube-com passthrough=yes
add action=mark-packet chain=prerouting connection-mark=youtube-com \
new-packet-mark=youtube-p passthrough=yes

Regra acima para limite Youtube

/ip firewall mangle
add action=mark-connection chain=prerouting comment="microsoft update" content=\
microsoft new-connection-mark=microsoft-com passthrough=yes
add action=mark-packet chain=prerouting connection-mark=microsoft-com \
new-packet-mark=microsoft-p passthrough=yes

Regra acima para limite Microsoft update

/queue tree
add max-limit=2M name=facebook packet-mark=facebook-p parent=global

regra acima para controle do facebook so mudar o max limit desejado

/queue tree
add max-limit=2M name=youtube packet-mark=youtube-p parent=global

regra acima para controle do youtube so mudar o max limit desejado

/queue tree
add max-limit=1M name=microsoft packet-mark=microsoft-p parent=global

/queue tree
regra acima para controle do microsoft update so mudar o max limit desejado

Responder à discussão

RSS

Links

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço