Ola Pedro Filho. problema com autenticaçao radius resolvido na seguinte forma trocando run_ipv6 por run ipv6 pelo caminho /etc/freeradius/3.0/sites-enabled/default se puder atulizar pras proximas atualizaçao.
Visualizações: 40
Para adicionar comentários, você deve ser membro de MK-AUTH.
Respostas
esse e um erro comum que para o radius na inicializaçao do radius no mk auth
essa autenticação é para o ipv6? mas vc faz o pool pelo mkauth ou pelo Bng?