MK-AUTH

Problema de email FAZ BACKUP Envia normal mais Cobrança não.

Bom dia amigos. 

estou com um problema o sistema de e-mail está enviando o backup. então vejo que a configuração está correta. pois envia todos os dias o backup. mais de contra partida quando vou envia um boleto manual ou o sistema vai envia um aviso de boleto. 

 o sistema não dispara. 

hoje uso um sistema de e-mail profissional aonde consigo consulta se o email foi entregue e qual o email que foi enviado.  data, hora. 

sistema da locaweb. 

aqui utilizo a versão: MK-AUTH 21.02 :: K3.1


Exibições: 39

Responder agora

Respostas a este tópico

Boa tarde prezado(a),

Configura esse mesmo e-mail no Mozilla Thunderbird e faz o teste de envio e recebimento.

Faz um teste com a nova ISO, em uma máquina de teste.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

não envia coloquei outro email do gmail coloquei o email que testei pelo thunderbrid também não deu. 

único email que chega é o de backup que quem envia é o 

backup@mk-auth.com.br

se você poder me ajudar enviar algum procedimento pra testar por comandos pra achar o erro agradeceria. 



Integração MK-AUTH disse:

Boa tarde prezado(a),

Configura esse mesmo e-mail no Mozilla Thunderbird e faz o teste de envio e recebimento.

Faz um teste com a nova ISO, em uma máquina de teste.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Bom dia prezado(a),

Fez o teste com a nova ISO?

O teste com o Thunderbird funcionou?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

a nova iso está me dando problema no virtualizador. xen server . o processamento fica nas alturas. a unica que funciona e essa que estou usando a MK-AUTH 21.02 :: K3.1
 fiz o teste sim com o thunderbird ele envio normal o e-mail com a mesma configuração que coloquei no mk-auth 

o backup é enviado pelo mkauth só que quem envia é o backup@mk-auth.com.br não o meu email configurado. 

existe algum comando pra mim verificar esse problema???  

você me indica um host aonde eu consiga ta enviando a .iso e colocar na nuvem meu servidor ? 

Integração MK-AUTH disse:

Bom dia prezado(a),

Fez o teste com a nova ISO?

O teste com o Thunderbird funcionou?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Bom dia. 

fiz o seguinte teste agora pela manha. pelo putty 

echo 'mensagem teste' | sudo mutt -F /opt/mk-auth/etc/mutt.cfg -s 'assunto teste' meuemail@meuemail.com

e o email chegou na hora. 

como faço pra configurar no mk-auth só coloco os dados la e altero pra mutt ? ou precisa trocar porta ou alguma configuração em especifica ????



Integração MK-AUTH disse:

Boa tarde prezado(a),

Configura esse mesmo e-mail no Mozilla Thunderbird e faz o teste de envio e recebimento.

Faz um teste com a nova ISO, em uma máquina de teste.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Responder à discussão

RSS

Links

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço