Respostas

  • 3685481803?profile=RESIZE_710x

  • Via PuTTY:

    nano /opt/mk-auth/include/configure.php
    date_default_timezone_set('America/Fortaleza')
  • Resolvido!

    Grato a todos que ajudaram!



    LivreAcesso.Pro disse:

    Via PuTTY:

    nano /opt/mk-auth/include/configure.php
    date_default_timezone_set('America/Fortaleza')
  • piada simplesmente não funbciona 

    e quem está em outra região ou estado?  já setei pra America/Sao_Paulo e não vai fica uma hora a menos..

    já setei pra fortaleza também mesma coisa.. antes funcionava normal

    e está atrasando a hora.. gerando outros problemas piores.. 

  • Ja fiz de tudo pra corrigir essa COISA e nada de funcionar.
    Sempre o relógio atrasa alguns minutos com o passar dos dias.
    Alguém ja resolveu essa questão ? 
    JA LI TODOS OS MANUAIS E NÂO FUNCIONOU.

  • Bom dia prezado(a),

    Se já configurou o date_default_timezone_set conforme explicado acima, verifica os seguintes pontos:

    • Se foi reiniciado o sistema, depois de configurar a timezone;
    • Se o sistema está com acesso a internet;
    • Se a bateria da placa mãe do computador está descarregada. (se for computador local)
    • Se o DNS configurado no sistema está correto;
    • Se configurou o timezone de fortaleza também com o comando "dpkg-reconfigure tzdata";

    Qualquer dúvida, estamos à disposição.

    Atenciosamente,
    Equipe MK-AUTH



    Maxibelo disse:

    Ja fiz de tudo pra corrigir essa COISA e nada de funcionar.
    Sempre o relógio atrasa alguns minutos com o passar dos dias.
    Alguém ja resolveu essa questão ? 
    JA LI TODOS OS MANUAIS E NÂO FUNCIONOU.

This reply was deleted.