Free Fire

ola boa tarde tem uma cleinte q quer bloquear o free fire alguem sabe como fazer isto

Para adicionar comentários, você deve ser membro de MK-AUTH.

Join MK-AUTH

Enviar-me um email quando as pessoas responderem –

Respostas

  • Boa noite voce tem que ter um mikroik dentro da casa dela fazendo cached de dns ai voce pega o Ip dos servidores de freefire coloca esse ip como 127.0.0.1 dando um drop via dns pronto resolvido!

  • Boa noite

    se precisar de consultoria técnica nos chame no whatsapp (55)99678-4739.

  • so fazr um drop pelo mikrotik seu apontando para o ip que vc entrega pra cliente, nao precisa contratar ninguem para supoorte, so vejo os caras tentando sugar

  • contrate nao,faz uma busca no google que vc mesmo resolver sem pagar nada pra ninguem FREE

    Adriano DIGITAL CENTER INF disse:

    Boa noite

    se precisar de consultoria técnica nos chame no whatsapp (55)99678-4739.

  • Obrigado Speedy vou tentar aki

  • Obrigado amigo

    WMDedicados disse:

    Boa noite voce tem que ter um mikroik dentro da casa dela fazendo cached de dns ai voce pega o Ip dos servidores de freefire coloca esse ip como 127.0.0.1 dando um drop via dns pronto resolvido!

  • ai amigo testa

    /ip firewall raw
    add action=add-src-to-address-list address-list="IP Free fire garena" address-list-timeout=none-static chain=\
    prerouting comment="Free fire garena" dst-port=10000-10007 protocol=udp src-address-list=Local
    add action=drop chain=prerouting comment="Free fire garena" dst-address-list="IP Free fire garena"

  • Olá, conseguiu os IPs do servidor ?

  • Como citado pelo Speedy Internet , só da um drop no free fire.

    Pelo que vi na internet são so seguintes IPs do jogo citado.

    52.16.25.145

    187.33.51.138

    119.28.98.71

    203.205.128.130

    203.205.211.75

    203.205.146.45

    203.205.146.122

    (mas não testei)

    Agora se me permite, os pais não conseguem ter autoridade em controlar seus filhos para não passar todo o tempo e horário para um lazer e estudos, ficam o tempo todo jogando, e jogam a bronca para nós dos provedores. Se ele bloquear o free fire e se os pais não tiverem pulso firme eles irão jogar outros. Então você toda horar irá ficar bloqueando ranges de ips de outros jogos?

    Aqui quando um cliente pede algo assim já informo que não fazemos isso. Agora se você prometeu ou tem contrato informando algo assim o assunto já muda.

    Sendo capaz ainda de você fazer isso e depois o cliente dizer que está lendo depois disso , etc. Agente sabe que não tem nada haver uma coisa com outra em um firewall certo, mas o cliente não.

    Eu não flexibilizo tanto assim, entendo que devemos sim fazer o melhor para os nossos clientes, mas ao meu ver isso não é nossa obrigação.

    Faria isso se tivesse contrato com algum instituição ou empresa, mas já seria um serviço diferenciado.

    Ressaltando isso é meu humilde ponto de vista.

  • Tenho problemas de alta latência no FREE FIRE, quando ligo para meu provedor para reclamar da alta latência eles me pedem o ip do jogo do free fire, para checarem se está com algum problema no jogo ou na rede deles, como eu descubro esse ip do free fire?

This reply was deleted.