MK-AUTH

Prezados,

Eu utilizava a versão 4.99, em Debian 7, até a semana passada. Fiz uma nova instalação e restaurei um backup, na versão 18.02, em Debian 9. Estou com problemas com o bloqueio automático de clientes, conforme relatado em http://mk-auth.com.br/forum/topics/bloqueio-address-list-pppoe-vers... e não consigo fazer downgrade para a versão 4.113, via mkdown. Pelo visto, a última versão suportada para downgrade no Debian que instalei é a 18.01.

Preciso das ISOS de instalação do sistema com Debian 8 ou Debian 7 para fazer testes e verificar. É urgente, help!

Exibições: 1371

Responder agora

Respostas a este tópico

atualiza né, garoto!!

Essa é a nova iso ja com problema de corte dos clientes resolvido ?

Pedro Filho disse:

pedro essa iso é a versao 4.99 32bitis?

Pedro Filho disse:

não, essa é a ISO que o Helder pediu...

MNT Soluções em Tecnologia disse:

Essa é a nova iso ja com problema de corte dos clientes resolvido ?

Pedro Filho disse:

boa tarde!!

essa foi a unica isso q funcionou na minha maquina 

Pedro Filho disse:

Tenho um notebook com vmware windows 64 bits, 4 Gb de memória. Pretendo fazer alterações na skin. Como esta última versão, tem necessidade de uma memoria grande, qual versão que poderia utilizar para mudar e depois, passar para a versão em produção?

Responder à discussão

RSS

Links

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço