MK-AUTH

amigos venho a algum tempo enfretanto uma desconecção do nada no ppoe dos meus clientes porem agora nos logs a desconecção vem com hungup como na imagem do meu log algum amigo ja passou por este problema e tem a solução desde ja agradeço

Exibições: 147

Responder agora

Respostas a este tópico

estou com o mesmo problema ate agora sem solução, algum comando no mkauth ele faz com que isso aconteça, encerra todos ppoe algo no banco de dados, ja reparei  e continua...

Pode ser algo no seu mikrotik
Algum script que inseriram
Pelo que pude v no loguin do mkauth o comando vem dele e não do microtick

Vagner me passa um acesso SSH por MP que irei olhar se sistema...

Isso não é virus

caso queira posso passar para você.

Pedro Filho disse:

Vagner me passa um acesso SSH por MP que irei olhar se sistema...

Ocorreto é o amigo pesquisar no oracle sobre ERRO HUNGUP MIKROTIK PARA ENTENDER, ISSO NÁO TEM NADA HAVER COM VIRUS.

Aqui também tem acontecido exporadicamente mas não consigo identificar o motivo a conexão com o mkauth fica ok mas todos pppoe são derrubados e aparece essa mensagem hungup;

Bom dia Srs, em muitos casos de hangup o causador do problema é um serviço de DHCP cliente ativo na mesma interface do link! (Normalmente quando link é ADSL)

Caso não seja esse seu problema, poste um Export das configurações de sua BRAS

Responder à discussão

RSS

Links

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço