MK-AUTH

bom dia, de umas semanas para cá vem aparecido esse log no meu concentrador que esta ligando junto mkauth, o que pode ser ?

Exibições: 433

Responder agora

Respostas a este tópico

Boa tarde prezado,

Verifica se a chave SSH ainda está ativa e testa a comunicação.

http://mk-auth.com.br/page/configurar-ssh

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Fiz troca da chave e continua o mesmo problema.

Integração MK-AUTH disse:

Boa tarde prezado,

Verifica se a chave SSH ainda está ativa e testa a comunicação.

http://mk-auth.com.br/page/configurar-ssh

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Bom dia prezado,

Me encaminha um print.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Olá. Estou com o mesmo problema. Tambem ja atualizei a chave SSH , mas os log continuam. 



Integração MK-AUTH disse:

Bom dia prezado,

Me encaminha um print.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Boa Tarde Pessoal, Conseguiram resolver esta questão? Estou com o mesmo problema.

Boa tarde time, tambem estou no aguardo da resolução, começou hoje a apresentar essa informação no log.

Boa Tarde, no meu caso, eu consegui resolver, criei uma nova faixa de ip pro ramal, com isso funcionou, não sei se é algo na minha rede com o ip que estava sendo utilizado no ramal, foi alterar a faixa que voltou a funcionar.

vou verificar, se resolver retorno aqui

Fábio Roberto de Mesquita Pereir disse:

Boa Tarde, no meu caso, eu consegui resolver, criei uma nova faixa de ip pro ramal, com isso funcionou, não sei se é algo na minha rede com o ip que estava sendo utilizado no ramal, foi alterar a faixa que voltou a funcionar.

Responder à discussão

RSS

parcerias

© 2020   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço