MK-AUTH

Boa noite pessoal.


Meu mk-auth para de autenticar, só volta depois que é reiniciado o servidor. Consigo pingar o radius do mikrotik normal.

Exibições: 232

Responder agora

Respostas a este tópico

Boa noite a todos usuarios, estou com o mesmo problema do murilo, todos os dias pela manha, tenho que reiniciar o mk-auth, pois so assim volta os clientes que param na madrugada, vem parando uma media de 40 a 50 clientes toda noite, ao reiniciar estes voltam a autenticar normalmente, se alguem ja passou pelo mesmo problema, ou ate mesmo tiver uma solução, comentem ai por gentileza, des de ja eu agradeço a todos !

amigo estou com o mesmo problema so que o meu nao autentica mais,vc conseguiu resolver?

MESMO PROBLEMA , atualizei a versâo  para ver se resolvia e  nada , nem desbloquear automaticamente  , ou deixar em observação está fazendo mais

Bom dia pessoal, nada ainda, contínuo a colocar o relógio pra despertar as 5:30, exclusivamente para reiniciar o MK-auth. Pra mim já se tornou rotina, já q n existe suporte eficaz para o mesmo !

Amigo ver o timeout do radius, aqui deixei 1000, nao deu mais esse problema.

Olá Kayo, obrigado pela dica, vou realizar tal procedimento, e volto pra dizer se resolveu ok, dês d já agradeço.
Bom dia a todos, Kayo, eu adotei tal procedimento, conforme a sua orientou, porém ainda aconteceu a mesma coisa, dezenas de clientes foram derrubados, o radius para, e só volta quando reinicia o servidor MK-auth, alguém tem mais alguma ideia do q pode ser ?

Boa tarde a todos colegas do forum, comunico que depois de muito tentar, consegui resolver o problema da seguinte forma, exclui a vpn, e fiz uma outra do zero com um outro numero de radius, desse dia pra ca nao caiu mais, isso ja tem dois dias de monitoramento, acredito q o radius q estava sendo usado estava com algum problema ou ate mesmo a vpn tinha sido criada de forma incorreta, agradeço a todos que nos tentou ajudar a resolver !

Você utiliza vps, o seu erro tinha a ver com uma vpn de acesso do seu mikrotik? Isso? Aguardo

Olá aAllef, me perdoe pela demora pra voltar aqui, então, no meu caso na vdd era o servidor em nuvem da Volare Host, eles trocaram de servidor e foi resolvido definitivamente, não utilizo vps ok

Responder à discussão

RSS

parcerias

© 2020   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço