MK-AUTH

Bom dia galera, alguem sabe como posso instalar o MK-AUTH em servidores HP proliant com hds fazendo RAID (0+1) via hardware e hds scsi?

Exibições: 401

Responder agora

Respostas a este tópico

infelizmente não sei responder Raul, ainda não testei nesse tipo de equipamento, mais creio que por o raid ser por hardware é para instalar normalmente...

Estou com o mesmo problema.
não recolhe-se os hds, mesmo tirando o raid

Obs.
1- Reconhece pen-driver
2- a instalação do debian 6.0.5 reconhece o hd normalmente e o pen-driver. (o freebsd normal tambem)
3- em anexo tela estranha na hora da instalação, acredito que seja erro no cd, mas já queimei novo cd e continua com o mesmo problema o cd passa normalmente em outro pc
4- não sei quase nada de linuks

Anexos

tambem estou tendo o mesmo problea nao consigo instalar o mk-auth neste servidor, outros sistemas intala normal alguem poderia dar uma luz , o problema ta que o mk-auth nao reconhece os hds

estou com o mesmo problema! Alguém pode nos ajudar?

entra na bios e coloca para ele mostar seus HD como IDE, se for o caso desativa o RAID e ativa novamente somente depois de instalar o sistema...

LKS disse:

estou com o mesmo problema! Alguém pode nos ajudar?

Boa tarde esto com esse problema alguém poderia me ajudar esto precisando muito obrigado des de ja.

Pessoal da força aí

pedro poderia coloca driver raid na iso mkauth 64 para esse servidor?

Responder à discussão

RSS

Parceiros

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço