MK-AUTH

CAROS HA MUITO TEMPO N POSTO AQUI, ESTOU COM UM  GRANDE PROBLEMA. TROQUEI DE MAQUINA PARA TER MAIS ESPAÇO, COMPREI UMA NOVA LICENÇA E RODEI O BAKUP DO MK-AUTH ATÉ AI TUDO CERTO. POREM VERIFIQUEI QUE ALGUMA COISAS PARARAM DE FUNCIONAR,

TIPO DE EU BLOQUEIAR,DESATIVAR,OU REPARAR O CLIENTE ELE N DESCONECTA AUTOMATICAMENTE NO MK, VERIFIQUEI QUE TINHA CLIENTE HÁ 12 DIAS BLOQUEADOS NAVEGANDO. QUANDO FUI LA E DERRUBEI ELE ELE JA LIGOU AQUI DIZENDO SE EU PODERIA DESBLOQUEAR E ELE IA PAG HJ. RSRSRSRS. OUTRO DETALHE É QUE N VEJO MAIS NO CADASTRO DO CLIENTE APARECER O MAC E O IP QUE APARECIA ANTES NA FRENTE DO CAMPO, ERA SO CLICAR PRA TRAVAR. TBM NOTEM QUE N APARECE MAIS O TRAFEGO DO CLIENTE O QUE ELE JA USOU DENTRO DO MES.  MEU TEC QUER ME FAZER CONTRATAR UM OUTRO SISTEMA. POREM USO MK-DESDE O INICIO E TEM FUNCIONADO BEM. ALGUEM PASSOU POR ISSO?

VERSAO 64 BITS 

Exibições: 315

Anexos

Responder agora

Respostas a este tópico

Alguem:?

To passando pela mesma situação concernente ao bloqueio... aqui tinha um bloqueado a 18 dias, quando derrubei a conexão dele, ele ligou 30 minutos depois nos procurando para efetuar o pagamento, e atualmente está dessa forma aqui no meu servidor, antes estava funcionando normal, sozinho bloqueava, agora estou tendo que remover todas as conexões ativas para o bloqueio funcionar normalmente, fiz um tópico também ontem a noite aguardando alguém que já passou pela mesma situação.

Vi algumas pessoas também com o mesmo problema, só que um conseguiu resolver atualizando o sistema, agora não to confiante a fazer isso.... vou aguardar pra ver.

Usa o comando Mk-Auth / reparar clientes. O mac só aparece depois que o cliente se conecta a primeira vez.

Responder à discussão

RSS

Parceiros

© 2017   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço