MK-AUTH

Olá a todos. Procurei aqui no fórum e não localizei nada para solucionar o problema, que é esse:

Quando seleciono os título de 01/11/18 a 30/11/18, seleciono todos e vou e depois clico em Processar para NF-E, o sistema lista com a mensagem "Titulo ja tem a nota: XXXX". 

No menu Financeiro -> notas fiscais, seleciono o mês Novembro 2018 e clico em Buscar e o sistema não retornas as notas referente ao títulos que já tem a nota correspondente gerada e tampouco consigo localizar a nota XXXX.

Alguém já enfrentou esse problema? Fico grato por quem puder compartilhar a solução.

Uso o MK-Auth 64 bits 18.01. Antes de fazer esse post fiz a atualização via putty e verifiquei que o problema permanece.

Obrigado.

 

Exibições: 34

Responder agora

Respostas a este tópico

Ainda com o problema Guilherme?

Boa tarde Patricia. Resolvi da seguinte forma (talvez a única possível):

Filtrei os títulos pro data, dentro do mês em questão e depois marquei, um por um, a opção Retificar. Foi um pouco trabalhoso, porém, teve de ser feito dessa forma. Após isso foi possível a listagem das notas no menu Financeiro -> Notas fiscais. 

Acredito que eu tenha feito algum procedimento errado na geração das notas do mês anterior e, por isso, acabei causando esse problema. Vou observar se na geração de notas do próximo mês se haverá novamente esse comportamento. 

Obrigado a todos. 

Se já enviou, então não há mais possibilidade de apenas remover do arquivo, mas atente-se com as notas desse mês e o próximo.

Notas retificadas devem apresentar um motivo.

Responder à discussão

RSS

TheLinuxF

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço