MK-AUTH

Bom dia. 

essa é a mensagem que aparece quando vou enviar o email. pro cliente . 

Pedro poderia me ajudar ? 

Obrigado. 

Exibições: 140

Responder agora

Respostas a este tópico

Bom dia prezado(a),

Verifica a configuração de e-mail.

O sistema está enviando e-mails automáticos?

Qual a versão do sistema?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

bom dia. problema resolvido. fiz um update e normalizou. 

boa tarde, você poderia me ajuda em outra questão que é o seguinte. 

configurei o gerencianet pra gerar os boletos tudo correto com a integração. 

mais quando clico em enviar o boleto no caso o titulo pro cliente. ele envia o email mais não vai o arquivo pdf. 
eu consigo visualiza o boleto clicando no boleto que abre o site do gerencianet. 

qual forma de enviar o arquivo pro cliente do boleto ou o codigo de barras. pois coloquei o código na mensagem de configuração mais não puxa o codigo que o gerencianet gera. 

Integração MK-AUTH disse:

Bom dia prezado(a),

Verifica a configuração de e-mail.

O sistema está enviando e-mails automáticos?

Qual a versão do sistema?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Boa tarde prezado(a),

Você está utilizando o Gerencianet fortunus ou a nova API?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH



Michel Britto disse:

boa tarde, você poderia me ajuda em outra questão que é o seguinte. 

configurei o gerencianet pra gerar os boletos tudo correto com a integração. 

mais quando clico em enviar o boleto no caso o titulo pro cliente. ele envia o email mais não vai o arquivo pdf. 
eu consigo visualiza o boleto clicando no boleto que abre o site do gerencianet. 

qual forma de enviar o arquivo pro cliente do boleto ou o codigo de barras. pois coloquei o código na mensagem de configuração mais não puxa o codigo que o gerencianet gera. 

consegui resolver liguei pro gerencianet e eles me passaram que o modo de compartibilidade teria que fica desativado 

agora consigo usar os recursos de linha digitavel e anexa o boleto ao enviar o email. 

.....

Agora falta configurar o backup automático na minha versão não ta aparecendo SERVIDORES EXTERNO 

minha versão creio que seja uma das últimas. MK-AUTH 19.01 :: K4.9

clico em opções em seguida deveria aparecer servidores externos e não aparece. para configurar ...

Boa tarde prezado(a),

Existem 4 opções de envio do backup automático, E-mail, pendrive, FTP e o Mega.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Michel Britto disse:

consegui resolver liguei pro gerencianet e eles me passaram que o modo de compartibilidade teria que fica desativado 

agora consigo usar os recursos de linha digitavel e anexa o boleto ao enviar o email. 

.....
Agora falta configurar o backup automático na minha versão não ta aparecendo SERVIDORES EXTERNO 
minha versão creio que seja uma das últimas. MK-AUTH 19.01 :: K4.9

clico em opções em seguida deveria aparecer servidores externos e não aparece. para configurar ...

voltou a funcionar o mega!

Integração MK-AUTH disse:

Boa tarde prezado(a),

Existem 4 opções de envio do backup automático, E-mail, pendrive, FTP e o Mega.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Michel Britto disse:

consegui resolver liguei pro gerencianet e eles me passaram que o modo de compartibilidade teria que fica desativado 

agora consigo usar os recursos de linha digitavel e anexa o boleto ao enviar o email. 

.....
Agora falta configurar o backup automático na minha versão não ta aparecendo SERVIDORES EXTERNO 
minha versão creio que seja uma das últimas. MK-AUTH 19.01 :: K4.9

clico em opções em seguida deveria aparecer servidores externos e não aparece. para configurar ...

Pedro uso uol, não recebo na caixa de enviados os e-mails dos clientes " não quais e-mails foram enviados para clientes" mesmo os clientes recebendo...oq fazer?



Integração MK-AUTH disse:

Bom dia prezado(a),

Verifica a configuração de e-mail.

O sistema está enviando e-mails automáticos?

Qual a versão do sistema?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Bom dia prezado(a),

Nos logs de mensagens no sistema, não aparece os logs de e-mails enviados?

Qualquer dúvida, estamos à disposição.

Atenciosamente,

Equipe MK-AUTH



Douglas Soares Santos disse:

Pedro uso uol, não recebo na caixa de enviados os e-mails dos clientes " não quais e-mails foram enviados para clientes" mesmo os clientes recebendo...oq fazer?



Integração MK-AUTH disse:

Bom dia prezado(a),

Verifica a configuração de e-mail.

O sistema está enviando e-mails automáticos?

Qual a versão do sistema?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Opa aparece que email foi enviado para cliente mas na caixa de enviandos do Uol não aparece nada....aí a gente não sabe exatamente oq foi enviado a não ser se cliente entrar em contato com a gente...

Como resolveu seu problema e qual email esta usando pra fazer os envios? O meu aqui nao ta enviando email pros clientes nem mesmo o backup a tempos, desistir até do suporte ja, to pensando seriamente em migrar de sistema. 

Michel Britto disse:

bom dia. problema resolvido. fiz um update e normalizou. 

Amigo usava gmail Outlook nunca funcionava, aí peguei Uol e tá indo de boas email para clientes e backup problema que e-mails enviado para clientes não aparece na caixa de enviandos no email

Responder à discussão

RSS

parcerias

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço