MK-AUTH

Perdi minha lista de clientes, O arquivo de Backup não resutaura!!!!

Faço backup Todos os Dias....Ontem , meu HD pifou!!!! Fiz uma nova instalção em novo HD... pequei meus arquivos de Backup que estava salvo em outra maquina...fui restaurar....e nada!!! Dis que a restauração foi concluida...mas não aparece nada.... é como se o arquivo estivese vazio!!!!

 

O que FAZER agora???????

Exibições: 324

Responder agora

Respostas a este tópico

So resta achar algum backup que funcione amigo...

Dá uma olhada no arquivo de backup, ele simplesmente é um dump do mysql, dá uma olhada para ver se ele esta completo e tenta recuperar ele na mão !!

 

Se vc usou a ultima iso, ela realmente nao retorna o backup direito, faz um update manual e logo em seguida retorne o backup q fica 100%
me envia seu arquivo de backup para errobackup@mk-auth.com.br uqe irei ver se o mesmo esta com problemas.

meu sistema parou 

fiz nova instalação tento fazer Backup e só da arquivo envia do invalido

o que fazer minha rede ta parada

amigo, qual a versão você esta usando?

na 4.90 eu tambem tive problema na hora de subir o backup, ai fiz um mkdown 489 depois subi o backup na boa sem problema.

tenta isso ai.

Pedro estou com um problema, reinstalei meu sistema e levantei o backup como sempre fiz,

só que meus clientes não aparecem na lista de clientes mas logam normalmente em meu mikrotik

só que não consigo consultar nada.

Responder à discussão

RSS

TheLinuxF

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço