MK-AUTH

novos graficos de trafego do cliente, faça um update manual que inclui para o trafego do cliente, vc ativa o uso do SNMP no ramal do mikrotik e espera algumas horas que o sistema grava como abaixo o grafico na pagina de detalhes:

 

Exibições: 12338

Responder agora

Respostas a este tópico

pedro seria otimo grafico para cada cliente

Já atualizei, ficou show! Parabéns! Vou aguardar para ver os resultados

Pedro atualizei o meu, só que não funcionou nos clientes, mais no servidor mikrotik deu certo, ele mostra o gráfico certinho da ether.

Qual será o problema de não mostra o gráfico dos clientes, ( gráfico não existe ).

seu cliente tem login adicional?


bruno dos santos ramos disse:

Pedro atualizei o meu, só que não funcionou nos clientes, mais no servidor mikrotik deu certo, ele mostra o gráfico certinho da ether.

Qual será o problema de não mostra o gráfico dos clientes, ( gráfico não existe ).

Funcionando perfeito aqui Pedro.

atualizei e agora na tela principal não mostra mais a quantidade de clientes desativado e nem o gráfico em formato pizza ?

Atualizei as 13:00, e pra mim aparece que o gráfico não existe. Será muito bom e de grande ajuda na hora que estiver 100%.


esta do mesmo jeito do meu, só mostra o grafico do servidor mikrotik...
Marco Antonio P. Andrade disse:

Atualizei as 13:00, e pra mim aparece que o gráfico não existe. Será muito bom e de grande ajuda na hora que estiver 100%.

Pessoal, o cliente não pode ter Login adicional . se não, não funciona OK?

bruno dos santos ramos disse:


esta do mesmo jeito do meu, só mostra o grafico do servidor mikrotik...
Marco Antonio P. Andrade disse:

Atualizei as 13:00, e pra mim aparece que o gráfico não existe. Será muito bom e de grande ajuda na hora que estiver 100%.

Mais aqui os cliente que não tem login adicional, não mostra o grafico.

Luan Assink ( Lac Tecnologia ) disse:

Pessoal, o cliente não pode ter Login adicional . se não, não funciona OK?

bruno dos santos ramos disse:


esta do mesmo jeito do meu, só mostra o grafico do servidor mikrotik...
Marco Antonio P. Andrade disse:

Atualizei as 13:00, e pra mim aparece que o gráfico não existe. Será muito bom e de grande ajuda na hora que estiver 100%.

atualizei e tbm nao funcionou p mim.

Para mim funcionou perfeito. Para visualizar os gráficos é importante clicar sobre a simbologia TD TS TM... etc... Valeu Pedro.

Responder à discussão

RSS

parcerias

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço