MK-AUTH

A nova versão não esta fazendo backup automático, não envia pra os e-mail etc alguém pode ajudar ??

Exibições: 1360

Responder agora

Respostas a este tópico

Estou com o mesmo problema

Aqui esta ok. Horario q chega é 5 da manhã. 5 a 5:16

Mas eu mesmo agora cliquei em enviar backup. Estou esperando chegar, ja faz uns 2 min...! Mais tarde eu aviso se chegou! Este envio manual. ok! 16: 15 agora!

faz um novo update, que já está ok.

Gilberto Mendes de Oliveira disse:

Estou com o mesmo problema

Aqui esta normal. Eu uso o gmail. 

servidor smtp: smtp.gmail.com

usuário: (um email q vai servir como remetente). tbm pode ser o mesmo email.

sua senha: 

E a porta é 25

E la em backup do sistema, em configurações. Coloca o email que vai receber o backup.

Pode testar, mas demora alguns minutos! E é isso! 

Aqui tbm estou com o mesmo problema, na atualização para versão 18.01 parace que sumiu os scrpts que puxavam o backup

alguém pode me ajudar???

Pedro????

Alguém conseguiu resolver este problema do backup por e-mail.

Amigo, aki esta normal, tanto os Backup quanto os envios para o e-mail, faz um update manual.

DIEGO ALBERTO SILVA SANTOS disse:

Alguém conseguiu resolver este problema do backup por e-mail.

Já fiz e nada

Boa noite! eu já fiz varias vezes a configuração e nada depois  da atualização  18.01 não esta enviando mais.

eu só consegui resolver fazendo o downgrade do sistema pra versão 4.113 e já aproveitei e desativei as atualizações automáticas.

agora ta de boa.

 Eu já fiz iço quando eu faço um downgrade 4.113 o sistema apaga os cliente que eu instalei na versão 18.01 

Faz um novo update, pois Pedro já resolveu.

DIEGO ALBERTO SILVA SANTOS disse:

Alguém conseguiu resolver este problema do backup por e-mail.

RSS

parcerias

© 2020   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço