MK-AUTH

Olá pessoal,

Estou com um problema, o MKauth não está desativando clientes com 30  dias de bloqueio automaticamente.

Também não estou com o "Cliente em Observação" ativado, só o bloqueio em 30 dias e desativar automaticamente em 30 dias, entretanto não está funcionando.

Alguém pode me ajudar ? 

Exibições: 299

Anexos

Responder agora

Respostas a este tópico

Faz um update manual e teste novamente. ..

Eu fiz já, está na versão 4.105.


Jonas Santos Suporte Mk-Auth disse:

Faz um update manual e teste novamente. ..

Não tem outra solução ?

A versão mais atual é a 4.109.

william mendes cardoso disse:

Eu fiz já, está na versão 4.105.


Jonas Santos Suporte Mk-Auth disse:

Faz um update manual e teste novamente. ..

Show, fiz a atualização.
Tem algum comando que eu possa executar para rodar essa rotina, ou vou ter que esperar até amanhã ?

Se deu certo não é preciso mas atualizar, só se quiser mesmo quando suje novos recursos.

Em opções / configurar recursos tem a opção de atualizar automaticamente sempre que tiver atualizações disponíveis. Mas é bom que ela fique com esse recurso desativado.


william mendes cardoso disse:

Show, fiz a atualização.
Tem algum comando que eu possa executar para rodar essa rotina, ou vou ter que esperar até amanhã ?

No caso eu atualizei o Mkauth, mas preciso saber quando a rotina que desativa os clientes roda, para saber se o problema foi resolvido.

Bom dia!

Eu marquei 60 dias de atraso para desativar o cliente em atraso, porém verifiquei que tenho clientes com 5 títulos em aberto que não foi desativado no mk-auth. qual a solução?

Bom dia, to com o mesmo problema atualizei ontem o sistema na esperança de resolver só que so desativou um cliente tenho cliente com 10 boletos atrasados e o sistema não desativa, alguem ja tem a solução?

Responder à discussão

RSS

parcerias

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço