MK-AUTH

Tenho mk auth 4.1 e quero atualizar pra última versão porém eu uso o banco CECRED que agora é a nova AILOS, porém vi que o novo não faz mais suporte com essa agência, alguém sabe sobre?

Exibições: 24

Responder agora

Respostas a este tópico

Boa tarde prezado,

O sistema possui integração com esse banco.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Responder à discussão

RSS

parcerias

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço