MK-AUTH

[RESOLVIDO] Menu Clientes > Relacionar Clientes > sem carnês

Olá Boa Tarde,

Na versão 18.01, quando um cliente está sem carnê e é gerado um carnê para o mesmo o MK Auth não está reconhecendo e deixa o mesmo relacionado na lista de sem carnês, sendo necessário reparar os clientes para que saiam da listagem.

Por favor Pedro verificar, na versão 113 estava tudo ok.

Problema solucionado nas últimas versões do sistema.

Att, Aleff Meykson

Exibições: 434

As respostas para este tópico estão encerradas.

Respostas a este tópico

Boa tarde prezado,

Já tentou fazer um novo update utilizando o Putty?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Sim, acabei de fazer um novo update através do SSH, e o problema continua. 



Integração MK-AUTH disse:

Boa tarde prezado,

Já tentou fazer um novo update utilizando o Putty?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Acompanhando.... estou com o mesmo problema

Boa tarde prezado,

Já reparou todos os clientes?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Boa Tarde, realizado o reparo dos clientes os clientes são removidos da lista de sem carnês, porém se deletar o carne do cliente e gerar novamente ele volta a fica na lista de Sem Carnês.

Att, Aleff Meykson

Integração MK-AUTH disse:

Boa tarde prezado,

Já reparou todos os clientes?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Boa tarde prezado,

O problema continua?
Qual banco você utiliza?


Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Até o dia 30 de outubro, o problema continuava, houve algum update após essa data?

Utilizo o Gerencianet.

Volto a afirmar que na versão 113 esse problema não ocorre!

Att, Aleff Meykson

Integração MK-AUTH disse:

Boa tarde prezado,

O problema continua?
Qual banco você utiliza?


Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Bom dia prezado,

Repare todos os clientes e reinicie o servidor.
Faça um novo update por SSH e reinicie novamente.
Repare todos os clientes e reinicie novamente.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Realizei todos os procedimentos.

Porém o resultado final foi o mesmo.

Acesso ao menu Clientes > Relacionar Clientes > Sem Carnês

Gerado Carnê para o Cliente.

Acesso após gerar o carnê para o cliente.

Att, Aleff Meykson

Oi Boa Tarde, alguma solução para o problema informado?

Att, Aleff Meykson

Já informei está situação em outro tópico e continuo com o mesmo problema!

Aleff Meykson disse:

Oi Boa Tarde, alguma solução para o problema informado?

Att, Aleff Meykson

Boa tarde prezado,

Como está o espaço livre em disco, o consumo de memória RAM e de processamento?
O update pelo Putty foi realizado normalmente e concluído com sucesso? Apareceu ele baixando os arquivos e atualizando?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

RSS

Links

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço