MK-AUTH

Pedro, desde que instalei o MK auth até hoje convivo com a hora errada no sistema.

Gostaria que se possível o senhor tentasse consertar esse pequeno problema. Já tentei e não consigo... Não vejo opção de alterar.

Exibições: 94

Responder agora

Respostas a este tópico

Consegui ajustar data e hora de acordo com o comando abaixo via WebTerminal
date -s "08/11/2017 11:19"
no formato de data americano (mm/dd/yyyy) Mês/Dia/Ano

Obrigado

Verifica a hora da bios, se ela estiver correta, tenho certeza que não vai precisar ajustar a do sistema.
Jean Fabricio Nogueira Machado disse:

Consegui ajustar data e hora de acordo com o comando abaixo via WebTerminal
date -s "08/11/2017 11:19"
no formato de data americano (mm/dd/yyyy) Mês/Dia/Ano

Obrigado

Já verifiquei Pedro.. na verdade foi a primeira coisa que eu fiz. Ajustei a bios e nada. Passou alguns meses e agora que vim a resolver, através desse comando acima. Não sei se é o certo, mas resolveu.

Qual é o seu fuso horário?

Jean Fabricio Nogueira Machado disse:

Já verifiquei Pedro.. na verdade foi a primeira coisa que eu fiz. Ajustei a bios e nada. Passou alguns meses e agora que vim a resolver, através desse comando acima. Não sei se é o certo, mas resolveu.

Horario de Brasília

GMT 03:00

Isso é normal. O horário da BIOS fica sempre três horas adiantado.

Jean Fabricio Nogueira Machado disse:

Já verifiquei Pedro.. na verdade foi a primeira coisa que eu fiz. Ajustei a bios e nada. Passou alguns meses e agora que vim a resolver, através desse comando acima. Não sei se é o certo, mas resolveu.

Responder à discussão

RSS

Parceiros

© 2017   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço