MK-AUTH

Boa tarde,

Estamos enfrentando esse erro a um certo tempo já.

Certas semanas funciona tudo de boa, acontece tudo perfeitamente.

porem durante alguns dias as vezes acontece erros ao gerar os carnes.

Seguinte erro:

Gera o carne no MkAuth, porem no Gerencianet gera apenas duas ou 3 parcelas, ou as vezes não gera as primeiras parcelas e gera somente as ultimas, ou as vezes falta algumas no meio, agora pouco gerou todas as 12 parcelas no Gerencianet porem no MkAuth consta apenas da 4 a 8 e a 12...

Entrei em contato com a Gerencianet e nos informaram que lá esta tudo correto.

Nosso servidor Esta tudo Ok Tambem

Segue as imagens

Exibições: 124

Anexos

As respostas para este tópico estão encerradas.

Respostas a este tópico

Boa tarde prezado(a),

Veja se no cadastros dos clientes, as informações estão corretas (Nome, CPF, endereço, CEP e etc).

Verifique se tem alguma informação, no histórico de notificação na plataforma do Gerencianet e faça testes, seguindo os passos 5.3, 5.7 e 5.10 da documentação: https://dev.gerencianet.com.br/docs/mk-auth

Confira se tem algum bloqueio para o bloco de IPs utilizados pelo Gerencianet:
https://gerencianet.com.br/artigo/quais-enderecos-de-ip-gerencianet...

Instabilidade na internet que o sistema recebe, pode impedir a comunicação correta dos dados entre o sistema e o Gerencianet.

Pode tentar fazer um novo update.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

estou com mesmo problema, ao gerar boletos aparece pagina em branco, começou alguns dias, tem alguns clientes que gera normal, outros demora, aparece pagina em branco, dai exclue e volta gerar varias vezes ate dar certo. nao sei o que mas fazer.

RSS

parcerias

© 2020   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço