MK-AUTH

Boa tarde amigos;
 
Usamos o mk-auth versao 4.99 em nossa empresa e estamos com problemas em cadastrar nossa conta nova do santander para gerar boletos, ao encaminhar o arquivo remessa para homologar esta apresentando erros, ja tentamos varias alteraçoes e nao da certo, peço a gentileza se alguem teve estes erros....., outra coisa observado e quando muda o layout de 400 para 240 nao altera nada, o arquivo de remessa fica a mesma coisa...

Exibições: 242

Responder agora

Respostas a este tópico

quais foram os erros ? santander é complicado amigo mais se colocar os dados corretos funciona, tem que colocar os dados completos como carteirta com 3 digitos e etc...

Pedro agradeço sua ajuda, funcionou perfeitamente, era so configuração mesmo dos dados, valeuuuu pela forçaaaa

ok, valeu o feedback...

Marcos Paulo Mantovani disse:

Pedro agradeço sua ajuda, funcionou perfeitamente, era so configuração mesmo dos dados, valeuuuu pela forçaaaa

Estou com erro também, faz 3 meses que tento homologar e não consigo, toda vez um erro diferente, o ultimo erro apresentado foi o "BAIRRO" como se não tivesse preenchido no cadastro do cliente, quem já passou por isso e poder me ajudar fico grato!

exporta seus cliente para o excel que nele fica fácil ver os clientes que não tem bairro...

Rodolfo Guedes disse:

Estou com erro também, faz 3 meses que tento homologar e não consigo, toda vez um erro diferente, o ultimo erro apresentado foi o "BAIRRO" como se não tivesse preenchido no cadastro do cliente, quem já passou por isso e poder me ajudar fico grato!

Responder à discussão

RSS

parcerias

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço