MK-AUTH

Pessoal, sou meio leigo no mk ainda, preciso muito de ajuda.

tava normal, nao fiz nada de configuração no sistema, do nada quando fui clicar pra receber um valor do cliente começou a dar esse erro, entao atualizei o sistema e nao resolveu, fiz um downgrand para as 2 versoes anteriores e em nenhuma funciona, podem me ajudar ?

Exibições: 29

Anexos

Responder agora

Respostas a este tópico

Bom dia prezado(a),

Tentou reparar os clientes, selecionando todos e clicando no botão verde com desenho de chave de boca?

Você trabalha com qual banco?

Qualquer dúvida, estamos à disposição.

Atenciosamente,

Equipe MK-AUTH

Bom dia, ja tentei sim e nada muda continua com erro, isso ta me atrapalhando muito.

ja estou meio desesperançoso.

Bom dia prezado(a),

Posso testar seu backup, basta aceitar minha solicitação de amizade e me enviar, pelo privado, o link para que eu possa baixar seu backup.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Cara, ja perdi as esperanças e ja busco outro sistema, ja fiz de tudo e ele nao funcina.

você viu a imagem que eu mandei? ta desse jeito, sempre que clico em receber uma cobrança ele da erro e diz " Erro na operação tente de novamente.... "  eu ja instalei outro sistema mas o backup nao sobe ate porque tem poucos kps entao nao tem nem conteudo suficiente pra subir o outro sistema como esta o atual, enfim, eu preciso realmente resolver logo isso ou vou ser OBRIGADO a migrar de sistema. infelizmente.

me ajuda, meu celular 75988570551, email dejesusjean@gmail.com.

Responder à discussão

RSS

parcerias

© 2020   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço