MK-AUTH

Fala pessoal,

estou com problema para o envio automático dos boletos, tenho um servidor que está funcionado normalmente em outra rede porém esse em especifico não vai de jeito nenhum (OBS: a quantidade de cliente nesse que funciona é bem inferior do que o servidor que não envia). Mas individual funciona normalmente!

Erro descrito no arquivo de log: My unqualified host name (mk-auth) unknown

alguém consegue ajudar.

Exibições: 40

Responder agora

Respostas a este tópico

Boa tarde prezado,

As configurações do servidor de e-mail dos dois sistemas estão iguais?

Está saindo para internet? Fez o teste de ping para IP externo e http?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

estão sim já fiz esses testes... no servidor que não está enviando automaticamente ele envia manual.

Bom dia prezado,

E as regras no Mikrotik, são as mesmas para os dois?

Os dois sistemas estão na mesma versão?

Testou com outro e-mail.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

é assim

um esta conectado em um mikrotik e outro no outro porem as regras são parecidas

a mesma versão!

teste com o e-mail que envia


Integração MK-AUTH disse:

Bom dia prezado,

E as regras no Mikrotik, são as mesmas para os dois?

Os dois sistemas estão na mesma versão?

Testou com outro e-mail.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Boa tarde prezado,

No cadastro da conta, está marcado a opção para enviar e-mail?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Responder à discussão

RSS

parcerias

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço