MK-AUTH

Boa tarde, estou com um computador da minha rede, compartilhando filmes, piratas, e quase toda semana recebo um e-mail da CERT.br  sobre este compartilhamento, tem como saber qual maquina da rede esta compartilhando estes arquivos?

Um snifer ou algo do genero, ou tem como filtrar no mikrotik, os ips que estao usando torrent?

alguem ja passou por isso??

Se tivesse ip fixo para cada clientes seria o ideal mas como so tenho poucos ele acaba ficando escondido na rede.

Exibições: 584

Responder agora

Respostas a este tópico

o e-mail do CERT.BR não contem mais dados sobre a maquina ??

Se for NAT o CERT.br tem só tem o IP do gatway.

Pedro Filho disse:

o e-mail do CERT.BR não contem mais dados sobre a maquina ??

vc já recebeu mensagem deles ?? não tem nem ao menos X-Forwarded-For ??



Marco de Freitas disse:

Se for NAT o CERT.br tem só tem o IP do gatway.

Pedro Filho disse:

o e-mail do CERT.BR não contem mais dados sobre a maquina ??

pior que não tem deixa eu colar aqui.

Hello,

we are forwarding your email to the proper contacts for this network so
they can handle this incident.

Thank you for reporting this incident,
--
CERT.br
/span>cert@cert.br>
http://www.cert.br/


=======================================================================

----- Original message headers -----
Message-Id: e8657b7c8d6e49af8a6ffb9a799e10ae-1409703163@ip-echelon.com
From: IP-Echelon Compliance /span>notices.sony@ip-echelon.com>
Subject: Unauthorized Distribution of the Copyrighted Motion Picture Entitled "The Amazing Spider-Man 2" - Case ID 168187242
To: cert@cert.br
Date: Wed, 3 Sep 2014 00:12:43 +0000



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

2014-09-02

COPEL Telecom S.A.




RE: Unauthorized Distribution of the Copyrighted Motion Picture Entitled "The Amazing Spider-Man 2".

Dear cert@cert.br:

We are writing this letter on behalf of Columbia Pictures Industries, Inc. ("Rights Holder") who own certain rights under copyright law in the title The Amazing Spider-Man 2.

You are receiving this notice because your Internet account was identified as having been used recently to copy and/or distribute illegally the copyrighted motion pictures and/or television shows listed at the bottom of this notice. This notice provides you with the information you need in order to take immediate action that can prevent serious legal and other consequences. These actions include:

1. Stop downloading or uploading without authorization any motion pictures or TV shows owned or distributed by Rights Holder; and

2. Permanently delete from your computer(s) all unauthorized copies you may have already made of these movies and TV shows.

If this notice is being received by an Internet Service Provider (ISP), please forward the notice to the individual associated with the activities.

The unauthorized distribution or public performance of copyrighted works constitutes copyright infringement under the Copyright Act, Title 17 U.S Code Section 106(3)-(4). This conduct may also violate the Berne Convention for the Protection of Literary and Artistic Works and The Universal Copyright Convention, as well as bilateral treaties with other countries that allow for protection of Rights Holder copyrighted works even beyond U.S borders.

Below is the detail for your reference:


- ------------- Infringement Details ----------------------------------
Title:        The Amazing Spider-Man 2
Timestamp:    2014-09-02T23:46:02Z
IP Address:   200.195.xxx.xxx
Port:         50369
Type:         BitTorrent
Torrent Hash: 4280fe460c2f8f548fc9e91abbe1ed734f675982
Filename:     O Espetacular Homem-Aranha 2 - A Ameaça de Electro
Filesize:     480 MB
- ---------------------------------------------------------------------



Copyright infringement also violates your ISP`s terms of service and could lead to limitation or suspension of your Internet service.  You should take immediate action to prevent your Internet account from being used for illegal activities.

An MPAA website, www.respectcopyrights.org, offers step-by-step instructions to ensure that your Internet account is not being used to violate the copyright laws.  Also, the site can point you to an array of legal choices for enjoying movies and TV shows online. Please contact us at the above listed address or by replying to this email should you have any questions.

We are providing this notice based on our good faith belief that the use of motion pictures and television programs owned by Rights Holder in the manner complained of is not authorized by the copyright owners, their agents, or the law.  The information in this notification is accurate. Under penalty of perjury, we are authorized to act on behalf of the owners of the exclusive rights that are being infringed.  This letter is without prejudice to the rights and remedies of Rights Holder, all of which are expressly reserved.

AUTHORIZATION LETTER FOR PROOF


DIGITAL SIGNATURE FOR COPYRIGHT CLAIM
Authorized Online Anti-movie Piracy Partners for Columbia Pictures Industries, Inc.

Adrian Leatherland
CEO
IP-Echelon
Email: copyright@ip-echelon.com
Address: 6715 Hollywood Blvd, Los Angeles, 90028, United States


INTELLECTUAL PROPERTY OWNERS:
Columbia Pictures Industries, Inc.,

Your prompt response is this matter is highly appreciated.



<?xml version="1.0" encoding="UTF-8"?>
<Infringement xsi:schemaLocation="http://www.acns.net/v1.2/ACNS2v1_2.xsd" xmlns="http://www.acns.net/ACNS" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance">
 <Case>
  <ID>168187242</ID>
  <Status>Open</Status>
  <Severity>Normal</Severity>
 </Case>
 <Complainant>
  <Entity>Columbia Pictures Industries, Inc.</Entity>
  <Contact>IP-Echelon - Compliance</Contact>
  <Address>6715 Hollywood Blvd
           Los Angeles CA 90028
           United States of America</Address>
  <Phone>+1 (310) 606 2747</Phone>
  <Email>copyright@ip-echelon.com</Email>
 </Complainant>
 <Service_Provider>
  <Entity>COPEL Telecom S.A.</Entity>
  <Contact/>
  <Address/>
  <Phone/>
  <Email>cert@cert.br</Email>
 </Service_Provider>
 <Source>
  <TimeStamp>2014-09-02T23:46:02Z</TimeStamp>
  <IP_Address>200.195.xxx.xxx</IP_Address>
  <Port>50369</Port>
  <Type>BitTorrent</Type>
  <Subtype Basetype="P2P" Protocol="BITTORRENT"/>
  <UserName/>
  <Number_Files>1</Number_Files>
 </Source>
 <Content>
  <Item>
   <TimeStamp>2014-09-02T23:46:02Z</TimeStamp>
   <Title>The Amazing Spider-Man 2</Title>
   <FileName>O Espetacular Homem-Aranha 2 - A Ameaça de Electro</FileName>
   <FileSize>503594731</FileSize>
   <InfoHash>4280fe460c2f8f548fc9e91abbe1ed734f675982</InfoHash>
  </Item>
 </Content>
 <History/>
 <Notes/>
 <Type Retraction="false"/>
 <Verification/>
</Infringement>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG

iQEcBAEBAgAGBQJUBlz7AAoJEN5LM3Etqs/W+QgH/RYdYoPy+n8QlWQwssmeuidq
+hb9Qh71CX4n7nSWxRRf/T7WE+p2w/CF2/+bltMyxOIBJSq/zBRC+vos+91c+3DO
Tkotf4CNZHAfKf0L3+Ho+o7IZuqkasaPTsHI1fyV7LCj2fq8NrjsQH2FKnoi6oot
ck1glu/2itUpludlSaCUyxN9nDDTf6A0qYNRpzk25idiffQ03SVLLI44bFMna8CD
fWkSppOCp9MDFwzT7A5nGE4txbt4GQppltZDsOWZxPVCDZRmsl9nSn5Hu74CV849
3l41BGWT5dimFbdmhP7rfA3KHYG/bSQ1t0weOEfr84ldfggbcAoa4rHwQYpXJPU=
=kHru
-----END PGP SIGNATURE-----

não ajuda muito mesmo, o bittorrent usa udp, pq vc não liberar somente a 53 que é dns e dropa todo o resto da udp, depois vc fica vendo os clientes que reclamam.

/ip firewall filter

add action=accept chain=forward comment="libera dns" disabled=no dst-port=53 protocol=udp
add action=accept chain=forward disabled=no protocol=udp src-port=53
add action=drop chain=forward comment="bloqueia tudo" disabled=no protocol=udp



Alexandre Leite disse:

pior que não tem deixa eu colar aqui.

Hello,

we are forwarding your email to the proper contacts for this network so
they can handle this incident.

Thank you for reporting this incident,
--
CERT.br
/span>cert@cert.br>
http://www.cert.br/




Copyright infringement also violates your ISP`s terms of service and could lead to limitation or suspension of your Internet service.  You should take immediate action to prevent your Internet account from being used for illegal activities.

An MPAA website, www.respectcopyrights.org, offers step-by-step instructions to ensure that your Internet account is not being used to violate the copyright laws.  Also, the site can point you to an array of legal choices for enjoying movies and TV shows online. Please contact us at the above listed address or by replying to this email should you have any questions.

We are providing this notice based on our good faith belief that the use of motion pictures and television programs owned by Rights Holder in the manner complained of is not authorized by the copyright owners, their agents, or the law.  The information in this notification is accurate. Under penalty of perjury, we are authorized to act on behalf of the owners of the exclusive rights that are being infringed.  This letter is without prejudice to the rights and remedies of Rights Holder, all of which are expressly reserved.

AUTHORIZATION LETTER FOR PROOF


DIGITAL SIGNATURE FOR COPYRIGHT CLAIM
Authorized Online Anti-movie Piracy Partners for Columbia Pictures Industries, Inc.

Adrian Leatherland
CEO
IP-Echelon
Email: copyright@ip-echelon.com
Address: 6715 Hollywood Blvd, Los Angeles, 90028, United States


INTELLECTUAL PROPERTY OWNERS:
Columbia Pictures Industries, Inc.,

Your prompt response is this matter is highly appreciated.



<?xml version="1.0" encoding="UTF-8"?>
<Infringement xsi:schemaLocation="http://www.acns.net/v1.2/ACNS2v1_2.xsd" xmlns="http://www.acns.net/ACNS" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance">
 <Case>
  <ID>168187242</ID>
  <Status>Open</Status>
  <Severity>Normal</Severity>
 </Case>
 <Complainant>
  <Entity>Columbia Pictures Industries, Inc.</Entity>
  <Contact>IP-Echelon - Compliance</Contact>
  <Address>6715 Hollywood Blvd
           Los Angeles CA 90028
           United States of America</Address>
  <Phone>+1 (310) 606 2747</Phone>
  <Email>copyright@ip-echelon.com</Email>
 </Complainant>
 <Service_Provider>
  <Entity>COPEL Telecom S.A.</Entity>
  <Contact/>
  <Address/>
  <Phone/>
  <Email>cert@cert.br</Email>
 </Service_Provider>
 <Source>
  <TimeStamp>2014-09-02T23:46:02Z</TimeStamp>
  <IP_Address>200.195.xxx.xxx</IP_Address>
  <Port>50369</Port>
  <Type>BitTorrent</Type>
  <Subtype Basetype="P2P" Protocol="BITTORRENT"/>
  <UserName/>
  <Number_Files>1</Number_Files>
 </Source>
 <Content>
  <Item>
   <TimeStamp>2014-09-02T23:46:02Z</TimeStamp>
   <Title>The Amazing Spider-Man 2</Title>
   <FileName>O Espetacular Homem-Aranha 2 - A Ameaça de Electro</FileName>
   <FileSize>503594731</FileSize>
   <InfoHash>4280fe460c2f8f548fc9e91abbe1ed734f675982</InfoHash>
  </Item>
 </Content>
 <History/>
 <Notes/>
 <Type Retraction="false"/>
 <Verification/>
</Infringement>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG

iQEcBAEBAgAGBQJUBlz7AAoJEN5LM3Etqs/W+QgH/RYdYoPy+n8QlWQwssmeuidq
+hb9Qh71CX4n7nSWxRRf/T7WE+p2w/CF2/+bltMyxOIBJSq/zBRC+vos+91c+3DO
Tkotf4CNZHAfKf0L3+Ho+o7IZuqkasaPTsHI1fyV7LCj2fq8NrjsQH2FKnoi6oot
ck1glu/2itUpludlSaCUyxN9nDDTf6A0qYNRpzk25idiffQ03SVLLI44bFMna8CD
fWkSppOCp9MDFwzT7A5nGE4txbt4GQppltZDsOWZxPVCDZRmsl9nSn5Hu74CV849
3l41BGWT5dimFbdmhP7rfA3KHYG/bSQ1t0weOEfr84ldfggbcAoa4rHwQYpXJPU=
=kHru
-----END PGP SIGNATURE-----

Responder à discussão

RSS

TheLinuxF

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço