MK-AUTH

Boa tarde!!!

Estou com problemas em configurar o G-SUITE, email profissional da google, não consigo fazer funcionar, já segui alguns passo, mais sem sucesso, vou postar aqui como estou configurando...

já testei com o TLS ativo e desativado

Desde já agradeço a atenção de todos....

Exibições: 65

Responder agora

Respostas a este tópico

Boa tarde prezado(a),

O link abaixo pode te ajudar, principalmente a primeira etapa:

https://www.hostinger.com.br/tutoriais/aprenda-a-utilizar-o-smtp-go...

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Boa tarde, obrigado pela resposta

já segui todo isso, mais não consegui, fiz essas configurações que fala nesse tutorial, mais nada

meu eh o G-SUITE gmail

netgo@netgotelecom.com.br

porei as configurações que já fiz nenhuma deu certo, ate desativado app nao seguro já foi

será que é alguma coisa também que tem que configurar no registro.br já que o dominio é por eles?

Integração MK-AUTH disse:

Boa tarde prezado(a),

O link abaixo pode te ajudar, principalmente a primeira etapa:

https://www.hostinger.com.br/tutoriais/aprenda-a-utilizar-o-smtp-go...

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Boa tarde, já tentou usar a porta 465?

Gean Kelyson Pereira de Assis disse:

Boa tarde, obrigado pela resposta

já segui todo isso, mais não consegui, fiz essas configurações que fala nesse tutorial, mais nada

meu eh o G-SUITE gmail

netgo@netgotelecom.com.br

porei as configurações que já fiz nenhuma deu certo, ate desativado app não seguro já foi

será que é alguma coisa também que tem que configurar no registro.br já que o domínio é por eles?

Gean testa usando o MUTT e o PHPMailer amigo...

Boa tarde, obrigado pelo retorno

já tentei em todos, acredito que seja alguma configuração dentro do painel do G-SUITE que não estou conseguindo descobrir qual é, sendo que já fiz todos os passo possivel....

quando coloco o email @gmail.com funciona de boa...

Pedro Filho disse:

Gean testa usando o MUTT e o PHPMailer amigo...

Boa tarde...

testei agora em todos o modos com essa porta também sem sucesso...

obrigado pela resposta...

Grupo ABGS disse:

Boa tarde, já tentou usar a porta 465?

Gean Kelyson Pereira de Assis disse:

Boa tarde, obrigado pela resposta

já segui todo isso, mais não consegui, fiz essas configurações que fala nesse tutorial, mais nada

meu eh o G-SUITE gmail

netgo@netgotelecom.com.br

porei as configurações que já fiz nenhuma deu certo, ate desativado app não seguro já foi

será que é alguma coisa também que tem que configurar no registro.br já que o domínio é por eles?

Responder à discussão

RSS

parcerias

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço