MK-AUTH

O sistema parou de enviar o backup automático, esta enviando todos os emails normal, menos o do backup, alguem com esse mesmo problema ?

Exibições: 1428

Responder agora

Respostas a este tópico

Alguém conseguiu resolver o problema do email, o meu não envia nada, já atualizei já troquei de conta já fiz de tudo e nada, antes enviava porem meu servidor queimou um hd e tive que instalar o mk-auth de novo ai começou os problemas para mim

é interessante ver se o seu provedor de e-mails está realizando o envio, configura para o backup ser enviado para o próprio e-mail.

Pedro Júnior
Suporte Técnico
 
  
 
+55 (71) 99281-4445
 
Simões Filho - Bahia
pedroalves34@yahoo.com.br
 

Sobre
 Linux

Mikrotik

Mk-auth



Patrício Lemos Alves disse:

Alguém conseguiu resolver o problema do email, o meu não envia nada, já atualizei já troquei de conta já fiz de tudo e nada, antes enviava porem meu servidor queimou um hd e tive que instalar o mk-auth de novo ai começou os problemas para mim

meu e-mail esta funcionando certinho, porem o MK_AUTH não envia nada nem backup e nem mensagens aos clientes. Pedro você deveria ver isso, sistema tão bom com uma falha feia dessa e isso vem acontecendo a mais de um ano com os colegas que usam MK_AUTH.

Algum posicionamento dos administradores, quem conseguiu resolver esse problema, ja fiz de tudo aqui até formatar de novo coisa que não costumo fazer eu fiz. e nada continua sem enviar e antes enviava muito bem, sem esse recurso é impossível eu usar o MK-AUTH.

No meu servidor tá funcionando beleza, porém estou recebendo 2 e-mails de backup, mais alguém também está recebendo 2 e-mails?

Um dos meu servidor mkauth ta enviando email certo só que no anexo do backup ta vazio. dai fiz um backup manual e completo quando fui reinstaurar não funcionou também , o que sera que pode ter acontecido foi depois do dia 28/07/2018

tenho 2 mk rodando, mesmas versões, porem 1 esta realizando backup automático, após ter liberado no gmail a privacidade sobre app, mas o outro mk auth nao está realizando backup automatico, o sistema gera o arquivo, porem nao recebe nada na conta de email do gmail

o meu esta como seu recebo email com md5 porem não vem nada em anexo... tive um pau no meu hd agora perdi 40 dias de informações.... e depois de reinstalado continua o mesmo...



Reginaldo Firmo Martins Junior disse:

tenho 2 mk rodando, mesmas versões, porem 1 esta realizando backup automático, após ter liberado no gmail a privacidade sobre app, mas o outro mk auth nao está realizando backup automatico, o sistema gera o arquivo, porem nao recebe nada na conta de email do gmail

Responder à discussão

RSS

parcerias

© 2020   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço