MK-AUTH

O sistema parou de enviar o backup automático, esta enviando todos os emails normal, menos o do backup, alguem com esse mesmo problema ?

Exibições: 959

Responder agora

Respostas a este tópico

Bom dia o meu também esta assim desde que fiz a atualização a 30 dias ja pedi ajuda mais não tive retorno

Os outros emails estão sendo enviados normalmente ?

jorge Luis dos Santos Silva disse:

Bom dia o meu também esta assim desde que fiz a atualização a 30 dias ja pedi ajuda mais não tive retorno

O meu também está assim, bug 

aqui tambem parou de enviar desde do dia 19

realmente agora fui revisar meu email e nao tem novos backup  realmente parou de fazer o backup no email

Boa noite. Entra na configuração de backup e refaz que volta ao normal.

Estou com problema no envio backup via e-mail apos atualização para 18.1, parou de enviar...

Pedro ou patricia !? 

Rodrigo, atualiza e aguarda até amanhã.


Rodrigo Ferreira Santos disse:

Pedro ou patricia !? 

Faz um novo update e aguarda até amanhã.

jorge Luis dos Santos Silva disse:

Bom dia o meu também esta assim desde que fiz a atualização a 30 dias ja pedi ajuda mais não tive retorno

Faz um novo update e aguarda até amanhã.

sergio antonio da costa disse:

aqui tambem parou de enviar desde do dia 19

Bom dia! Patricia venho comunicar que aqui já esta funcionando o backup via e-mail  obrigado pela a tenção    

jorge Luis dos Santos Silva disse:

ok

Responder à discussão

RSS

TheLinuxF

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço