MK-AUTH

Olá boa tarde, estou com um problema com arquivos de remessa ja tentei varias versões do mk-auth, 4.112, 4.113, 18.02, a remessa esta saindo com inumeros erros..."codigo de banco invalido","primeira instrução não numerica, codigo do registro do detalhe invalido", estes são a maioria dos casos, existem outros erros porem não me atentei a eles, podem me ajudar por favor!

Exibições: 41

Responder agora

Respostas a este tópico

Boa tarde prezado,

Qual banco você utiliza?

Me encaminha o print dos erros.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Banco Santander!

WhatsApp%20Image%202019-06-10%20at%2016.53.22.jpeg

Integração MK-AUTH disse:

Boa tarde prezado,

Qual banco você utiliza?

Me encaminha o print dos erros.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Eu respondi você por email.

estou passando por um problema com o santander também, gero os carnês, mas o sistema informa que não tem arquivo a gerar!

pior que ninguém que conheço que usar o mkauth sabe resolver!

Josenildo, respondi os dois tópicos que você criou relatando o mesmo problema.

josenildo lourenço de menzes disse:

estou passando por um problema com o santander também, gero os carnês, mas o sistema informa que não tem arquivo a gerar!

pior que ninguém que conheço que usar o mkauth sabe resolver!

Responder à discussão

RSS

TheLinuxF

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço