MK-AUTH

Ola amigos, apos a atualização do 4.109 - 32bits para 4.110 - 32bits, ele paraou de enviar o backup para o email gmail que temos, esta tudo normal ele gera o backup normal mas nao envia, algum amigo esta com este problema ?????

Um abraço a todos..

Exibições: 264

Responder agora

Respostas a este tópico

faz um novo update que alterei agora amigo e está ok...

Ola pedro, agradeço retorno, fiz o update mas ainda nao envia o email, ate no teste tambem nao envia..

tenta configurar sua conta no thunderbird e veja se nele funciona...

Marcos Paulo Mantovani disse:

Ola pedro, agradeço retorno, fiz o update mas ainda nao envia o email, ate no teste tambem nao envia..

Bom dia pedro, uso o outlook e esta ok, tambem recebo toda noite o backup dos servidores mikrotik e tambem esta normal, minha conta e no gmail e ta ok, so mesmo o mk-auth que parou de enviar ele gera o backup faz que envia mas nao recebo nada, ate verifiquei a pasta spam e nada, mas agradeço sua atenção..

vc ecolheu a opção MUTT como cliente de SMTP ?

Marcos Paulo Mantovani disse:

Bom dia pedro, uso o outlook e esta ok, tambem recebo toda noite o backup dos servidores mikrotik e tambem esta normal, minha conta e no gmail e ta ok, so mesmo o mk-auth que parou de enviar ele gera o backup faz que envia mas nao recebo nada, ate verifiquei a pasta spam e nada, mas agradeço sua atenção..

Responder à discussão

RSS

parcerias

© 2021   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço