MK-AUTH

Todas as Discussões Marcadas 'erro' (998)

Tópicos Respostas Últimas atividades

Erro na Autenticação - user **** authentication failed- radius timeout

Olá! Estou com esse problema gigante no meu MK-Auth. Estou começando a usar o sistema e quero colocar ele em minha rede, porém, sempre fico…

Iniciado por Terabit Telecom

10 terça-feira
Resposta de thiago palmeira de melo

Cliente não recebe tela login do Hotspot ( erro DNS )

Pessoal já procurei e não encontrei solução ainda. em alguns cliente a tela de login não aparece pra se autenticar e dá erro de DNS, obser…

Iniciado por Cristiano

46 segunda-feira
Resposta de Matheus Vieira MCZ

[resolvido] Gerencianet - MK-auth não tá gerando boleto.

Olá, Ontem o meu mk-auth parou de gerar os boletos de forma correta. Na realidade ele chega a gerar o boleto do gerencianet, mas quando cli…

Iniciado por Erik Fogtman

3 12 Mar
Resposta de Erik Fogtman

[ RESOLVIDO ] PagSeguro erro 403 retorno

Boa tarde Pedro estou tendo esse erro no retorno de pagamento realizado na central, cliente paga OK mais não dá baixa no boleto, é o PagSeg…

Iniciado por Bruno Savi Goncalves

101 2 Mar
Resposta de Renan Alves

Dúvida sobre Remessa para o banco

Bom dia, Pedro! Estou com uma dúvida sobre o envio de remessa ao banco. Enviei uma remessa com os juros errados (30%) e mudei para um juro…

Iniciado por Amanda Ulrich

2 4 Fev
Resposta de Patricia Costa

sms para o mk-auth

tem como um cliente solicita um O.S de serviços pelo sms. ( o cliente manda o sms e o MK retornar automaticamente o protocolo do chamado pr…

Iniciado por Marcelo Pereira

3 22 Jan
Resposta de Dalton

Debito Automatico

Gostaria de saber se o sistema ja tem a opção de debito automatico para o cliente e como que faço para utilizar esta função ex: o joao pedr…

Iniciado por Leandro de Oliveira

37 17 Jan
Resposta de leandro carlesso

Problemas com o Ramal... simplesmente muda de nome e da pau nos clientes

Pedro e demais colegas, não sei o que fiz errado mas o campo ramal do meu MK-auth simplesmente "pira" de tempos em tempos. Na hora de adici…

Iniciado por Riberto de Sousa Junior

13 11 Jan
Resposta de stevens144

Problema com código de segurança do MK-AUTH

Prezados, ao tentar acessar o MK-AUTH, ele esta me solicitando o código de segurança, mas eu digito e continua dizendo que o código de segu…

Iniciado por Ademar Tellecher

4 3 Jan
Resposta de Mauricio Antunes Dos Santos

Email em lote não esta enviando

Boa Tarde @Pedro, Voltei a ter problema com o envio de email em lote. Individual e manual vai de boa, mas os  email's em lote sempre esta…

Iniciado por Fr. Junior

4 3 Jan
Resposta de Mauricio Antunes Dos Santos

RSS

TheLinuxF

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço