MK-AUTH

Blog de Pedro Filho (7)

Montar load balance PCC no MikroTik

ESTRUTURA:



LAN: 10.0.0.0/27

ISP1: 192.168.0.0/27

ISP2: 192.168.3.0/24



ENDERECOS:



/ip address

add address=10.0.0.1/27 broadcast=10.0.0.31 comment="" disabled=no interface=LAN network=10.0.0.0



add address=192.168.0.10/27 broadcast=192.168.0.31 comment="" disabled=no interface=ISP1 network=192.168.0.0



add address=192.168.3.1/24 broadcast=192.168.3.255 comment="" disabled=no interface=ISP2… Continuar

Adicionado por Pedro Filho em 23 maio 2011 às 10:38 — 1 Comentário

Introdução ao TCP/IP

Pessoal abaixo a melhor introdução do mundo sobre TCP/IP por isso recomendo a todos aqui que são novatos com provedores de internet.

 

Esta é a primeira parte de um total de 100 partes, deste tutorial de TCP/IP. Este curso de Introdução ao TCP/IP é formado pelas partes de 01 a 20. O objetivo da Parte 1 é apresentar o protocolo TCP/IP e os seus aspectos básicos de utilização em redes baseadas no Windows 2000 (Server e Professional) ou Windows Server 2003 e no Windows XP e…

Continuar

Adicionado por Pedro Filho em 13 janeiro 2011 às 21:00 — Sem comentários

regras para usar no mikorik com mascara 30

de tempo em tempo alguém no fórum pergunta sobre regras para cria redes de mascara /30 e por isso resolvir criar esse post com os arquivos de regra que uso, no link abaixo vc baixam os .rsc para importar no mikrotik, nele tem o dhcp.rsc, ips.rsc e o pool.rsc é uma configuração basica que use para criar 500 subredes /30 ou seja para 500 clientes se desejarem mais ai é somente adicionar, os aquivos é somente uma base e sei que deve haver outros meios mais…

Continuar

Adicionado por Pedro Filho em 16 dezembro 2010 às 13:17 — Sem comentários

O que é MikroTik

Mikrotik (ou Mikrotikls) é uma empresa da Latvia, fundada em 1995.

Eles produzem um software chamado RouterOS, um software licenciado (pago), que transforma a plataforma x86 em um poderoso roteador. Fabricam também um equipamento para redes wireless chamado RouterBoard.

É muito utlizado por provedores de banda larga via rádio, que tem nele uma plataforma estável, leve e robusta. Ele é baseado no Linux, mas utiliza um console que impede qualquer acesso direto ao disco. Suas funções… Continuar

Adicionado por Pedro Filho em 21 dezembro 2009 às 12:49 — Sem comentários

Endereços IP e mascaras de rede incorretas

Vejo hoje muitos provedores utilizando faixas de ip que não são reservadas para redes internas, e isso é um erro pois a internet é constituida por endereços IP versão 4, quatro sequencias decimais de 0 a 255 são usadas para isso. Acontece que para haver comunicação numa rede cada computador deve possuir um endereço único, como o número de computadores é muito superior a de endereços válidos disponíveis, foram reservados faixas para uso privado livre, estes endereços, listados abaixo, não…

Continuar

Adicionado por Pedro Filho em 2 outubro 2009 às 12:30 — Sem comentários

VRRP no MikroTik

A execução virtual do protocolo da redundância do router (VRRP). O protocolo de VRRP é usado para assegurar o acesso constante a alguns recursos. Dois ou mais routeres (consultados como routeres de VRRP neste contexto) criam o conjunto disponível da altamente - (igualmente consultado como routeres virtuais) com falha dinâmica sobre. Cada router pode participar em não mais de 255 routeres virtuais por a relação. Muitos routeres modernos suportam este protocolo.As instalações da rede com… Continuar

Adicionado por Pedro Filho em 9 julho 2009 às 20:40 — Sem comentários

VPN com Mikrotik

VPN com Mikrotik



Uma Rede Particular Virtual (Virtual Private Network - VPN)é uma rede de comunicações privada normalmente utilizada por umaempresa ou um conjunto de empresas e/ou instituições, construída emcima de uma rede de comunicações pública (como por exemplo, a Internet). O tráfego de dados é levado pela rede pública utilizando protocolos padrão, não…

Continuar

Adicionado por Pedro Filho em 9 julho 2009 às 20:30 — Sem comentários

Parceiros

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço