MK-AUTH

bruno dos santos ramos
  • Dom Eliseu - Pará
  • Brasil

Amigos de Bruno dos santos ramos

  • Alex Trindade da Silva
  • andre luiz pereira pimentel
  • Aline Gabriela Almeida Da Silva
  • Giga Fibra
  • carlos andre silva
  • Roberto
  • Ednardo Santos Damasceno
  • Danilo Santana
  • Anderson Clayton
  • Lucas Alexandre
  • Rubsmar Leocadio Bento
  • flavio gonçalves
  • Pedro Alves de Almeida Junior
  • Jean Paula De Lima

Discussões de bruno dos santos ramos

Página contato do Hotsite, enviando mensagens para o webadmin! Como resolver?
1 resposta 

Então, ontem aconteceu esse seguinte problema, página do hotsite enviando dados de contatos para o webadmin, isso está tornando o webadmin lento, algum comando para revolver isso e um regra para…Continuar

Iniciou esta discussão. Última resposta de Pedro Filho 11 Jul, 2016.

Imprimir todos os boletos em carnês automaticamente. 4.97
1 resposta 

Como faço para imprimir, todos os boletos dos clientes em carnês, para min não fazer manualmente...AgradeçoContinuar

Iniciou esta discussão. Última resposta de Pedro Filho 5 Jan, 2014.

[ resolvido ] ERRO NA ATUALIZAÇÃO
6 respostas 

Não estou conseguindo, atualiza o mk-auth.O Quê, pode ser?…Continuar

Iniciou esta discussão. Última resposta de bruno dos santos ramos 13 Nov, 2013.

Duvida em rota load balance pcc
3 respostas 

galera configurei as marcações tudo certinho, só que quando conecto os 2 link as marcações só passa por um link, e não navega os 2link por que nao ativar esta regra que esta em azul...…Continuar

Iniciou esta discussão. Última resposta de Alex Trindade da Silva 21 Abr, 2016.

 

Página de bruno dos santos ramos

Informações do Perfil

Qual a versão do seu mikrotik
Versão 6.X
Como conheceu o MK-AUTH
Amigo
Qual o modo de autenticação em seu Provedor
PPPoE, HOTSPOT
O que mais espera em um sistema de gestão de provedores
Recomendo!

Caixa de Recados (6 comentários)

Você precisa ser um membro de MK-AUTH para adicionar comentários!

Entrar em MK-AUTH

Às 15:05 em 10 fevereiro 2014, JEBNET TELECOMUNICAÇÕES disse...

Olá

 

A JEBNET é um provedor de internet, licenciado e autorizado através do ato de nº5. 721, expedido no dia 03 de Setembro de 2010, pela ANATEL. A operar em todo território nacional. Sendo uma forte presença na região nordeste e em crescente expansão nos demais estados e regiões estando presente em mais de 15 estados do Brasil.

A empresa tem por missão auxiliar outros provedores na prestação de serviço de banda larga, com qualidade, eficiência e segurança. Buscando ser uma alternativa de negócio menos burocrático com total agilidade de resultado e retorno de investimento.

Dispomos de uma equipe de engenheiros e técnicos especializados em telecomunicações.

 NOSSA PROPOSTA:

 A solução JEBNET, é indicada para provedores que não querem investir na própria licença ou para aqueles que pretendem se legalizar, mas desejam uma forma de se evitar problemas com os órgãos reguladores enquanto a própria licença não é outorgada.

Dessa forma o seu provedor será responsável pelo Serviço de Valor Adicionado (SVA), serviço técnico de entrega de internet aos usuários. Este sistema é totalmente legal

 O PROCESSO

Será solicitado por e-mail algumas documentações, para iniciar o processo de licenciamento da estação, após toda a documentação enviadas, o cliente SVA escolhe o vencimento do boleto adesão (taxas da equipe técnica, CREA, ANATEL) 2501,00. Depois de dado  entrada no processo com a ANATEL, gera-se um protocolo de acompanhamento da licença com prazo de até 30 dias úteis. Após esse prazo a licença é emitida e sua empresa está autorizada a operar legalmente. Tudo isso por um pequeno custo se comparado com o valor da licença SCM  (própria) e um pequeno custo mensal de R$ 330,00 incluindo consultoria e suporte Telecom referente as legislações atuais.

Entre em contato conosco ou nos envie um e-mail solicitando uma proposta detalhada sem compromisso. Faça parte da Rede Jebnet presente em mais de 15 estados no Brasil.

 

 

Paulo Henrique.

Tel: (85) 3082-8161
Cel. Tim/Oi: (85) 9973-9664/(85) 8884-5775

Email: jebnet.scm@gmail.com

Às 20:47 em 11 maio 2013, andre luiz pereira pimentel disse...

o bruno tem como vc me envia toda a sua estrutura do seu load balance???? estou precisando de fazer aqui!!!!

Às 12:12 em 12 junho 2012, Roberto disse...

Olá o mk-auth só ode ser instalado onde esta o mikrotik no caso na torre ou eu posso instalar tb na minha casa ou na minha loja?

eu tava querendo instalar na minha loja e gerenciar de la sem precisar instalar na torre,

sera que posso isntalar na minha loja e assim mesmo gerenciar com o mk-auth?

Às 12:12 em 12 junho 2012, Roberto disse...

Olá tudo bem vc poderia me tirar uma duvida?

Às 21:14 em 31 março 2012, ROBERTO GOMES disse...

Bruno blz,

 segui as suas regras e deu certo aqui para min,agora está bloqueando,só não entendi o porque do ip bloqueado não aparecer mais no address list.Desde já Obrigado!

/ip pool add name=hs-pool-1 ranges=192.168.240.2-192.168.240.254 add name=pgcorte ranges=10.3.0.2-10.3.3.255

/ip address add address=10.3.0.1/22 broadcast=10.3.3.255 comment="Pagina de Corte" \     disabled=no interface=clientes network=10.3.0.0

/ip firewall mangle add action=jump chain=prerouting comment="Pagina de Corte" disabled=no \     jump-target=hotspot

/ip firewall nat add action=dst-nat chain=dstnat comment="Pagina de Corte" disabled=no \     dst-address=!172.31.255.2 protocol=tcp src-address=10.3.0.2-10.3.3.255 \     to-addresses=172.31.255.2 to-ports=85 add action=dst-nat chain=hotspot comment="" disabled=no packet-mark=bloqueado \     protocol=tcp to-addresses=172.31.255.2 to-ports=85 add action=dst-nat chain=dstnat comment="PG DE AVISO" disabled=no protocol=\     tcp src-address-list=pg_de_aviso to-addresses=172.31.255.2 to-ports=80

Às 16:05 em 1 fevereiro 2012, flavio gonçalves disse...

ola vamos ser amigos para trocarmos esperiencia sobre provedor

 
 
 

Parceiros

© 2017   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço