MK-AUTH

Discussões em fórum (27,505)

Tópicos Respostas Últimas atividades

Erro ao tentar entrar servidores no web admin.

Bom Dia Pedro . em primeiro lugar MUITO PARABÉNS PELO SISTEMA CADA DIA MAIS FICANDO MELHOR E FICOU MUITO ORGANIZADO O WEB ADMIN.... Não s…

Iniciado por Eduarlei Avelar

4 30 Dez, 2009
Resposta de Eduarlei Avelar

Problema versao 4.35 e 4.36 cliente_ins.php

Nao eh possivel adicionar letras no mac, so numeros

Iniciado por Luiz Magno Filgueiras P Junior

3 30 Dez, 2009
Resposta de Pedro Filho

Ajuda pra configurar boleto da CEF?

Pedro, ou qualquer companheiro que use o Boleto SIGCB, pois tem varios campos e meu gerente não soube me ajudar, vamos la, no codigo so ace…

Iniciado por Rogerio Alves

0 30 Dez, 2009

Problema com o cadastro feito pelo cliente

Pessoal, já verificamos que com a atualização para a versão 4.35 os clientes não estão conseguindo enviar o seu cadastro, já identificamos…

Iniciado por Fábio Alencar da Silva Sant' Ana

3 30 Dez, 2009
Resposta de Pedro Filho

PROBLEMA COM RESOLUÇAO DE DOMINIO QUANDO FAZ UPDATE

Toda vez que peço para fazer um update ta dando um erro de resoluçao do dominio: teporary failure in name resolution.

Iniciado por Silva

4 30 Dez, 2009
Resposta de Pedro Filho

Como configurar pagina de aviso?

Grande Pedro, como faço pra configurar a pagina de aviso para sair automaticamente, ou colocar um botão parao cliente ir para a pagina que…

Iniciado por Rogerio Alves

8 30 Dez, 2009
Resposta de Rogerio Alves

Problemas com alguns sites.

pedro estou tendo problemas com alguns sites ORKUT E BAIXAKI, acontece que ta dando erro de pagina nao encontrada, estou utilizando cache f…

Iniciado por paulo renato

2 29 Dez, 2009
Resposta de paulo renato

Clientes sendo Bloqueados Automaticamente

Boa tarde, Estou tendo um problema com o servidor mk-auth. Ele está bloqueando os clientes automaticamente, e não era para bloquea-los. E…

Iniciado por Felipe Zatta

2 29 Dez, 2009
Resposta de Felipe Zatta

Hotspot na RB

Caros amigos, Tenho visto e achei interessante que estao utilizando as rbs para a autenticaçao e o controle de banda com hotspot nas própr…

Iniciado por linuxerbel

7 29 Dez, 2009
Resposta de Fábio Alencar da Silva Sant' Ana

Simple queue não funciona

Tenho uma RB433 com um cartão Egenius. Ele está em bridge e tenho 20 cliente conectados nele. Faço o simple queue para controle de banda, p…

Iniciado por Guilherme

4 29 Dez, 2009
Resposta de Fábio Alencar da Silva Sant' Ana

RSS

TheLinuxF

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço