MK-AUTH

Discussões em fórum (26,815)

Tópicos Respostas Últimas atividades

O mkauth pode ser usado para gerenciar o login no MK

Galera alguem usa o mkauth para fazer login no mk ?

Iniciado por João Renato Arceno do Canto

5 2 Fev, 2010
Resposta de Pedro Filho

Pagar o MK-AUTH pelo pagseguro da erro e não vai...

Pedro to tentando papar pelo pagseguro, mas diz que meu email ja tem cadastro, mas não tenho. Tem outra maneira de pagar??? Por depósito in…

Iniciado por Net POA

1 2 Fev, 2010
Resposta de Pedro Filho

Ultimo Ip

Pessoal utilizo pppoe com ip e mac cadastrado direto no cadastro dos clientes. Antes pelo mikrotik sempre que eu instalar um novo cliente e…

Iniciado por VALDEIR GONÇALVES

4 2 Fev, 2010
Resposta de Pedro Filho

Novatissimo!!! - dúvida... apos a instalação basica do Mk-auth

Ola pessoal.  to aqui novamente Olha.. Depois que instalei o Mk-auth, depois de passar pelo root e senha, a tela aparece... Menu principal.…

Iniciado por Bernardo Silva

4 2 Fev, 2010
Resposta de Pedro Filho

HELP AMIGOS

PESSOAL APOS O UPGRADE PARA A VERSÃO 4.44 TODOS MEUS BOLETOS DESAPARECERAM SE ALGUEM TIVER ALGUMA IDEIA O QUE ACONTECEU ME AJUDEM ........A…

Iniciado por RUAN CARLOS A. LOBO

0 1 Fev, 2010

PPPOE NÃO AUTENTICA APÓS ATUALIZAÇÃO VERSÃO 4 BUILD 44

Pedro.   apos a atualização desta noite os clientes pppoe não estão autenticando..   aparece rápidamente o login do cliente no mikrotik e c…

Iniciado por Alex Silva da Costa

26 1 Fev, 2010
Resposta de Alex Silva da Costa

Radio AP CLIENTE + 4 pcs ligados na lan, somente um loga no hotspot

Boa tarde!!!Estou com um problema que é o seguinte; Tenho um radio Krazer com chipset RTL 8186 ele esta configurado em bridge ap cliente, p…

Iniciado por Net POA

8 1 Fev, 2010
Resposta de Alicson R. Miranda

MK-AUTH NÃO FAZ CONTROLE DE BANDA

Uso o mk-auth 4.43 + thunder cache3 + mikrotik 3.22 em hotspot, porém faço um teste de velocidade de um cliente com plano de 150kbps cadast…

Iniciado por Hamilton César

6 1 Fev, 2010
Resposta de Jhonne Jossy

Erro ao gerar boleto

Pedro meu mk-auth amanheceu com o seguinte erro ao gerar o boletoWarning: require_once(config.php) [function.require-once]: failed to open…

Iniciado por Paulo Cesar Silva

7 1 Fev, 2010
Resposta de Paulo Cesar Silva

VERSÃO 4 BUILD 44 !!!

So nos supreendendo em Pedrão, adorei a forma que vc colocou a senha atual do cliente, ficou melhor que eu imaginava, sem contar as outras…

Iniciado por Rogerio Alves

1 1 Fev, 2010
Resposta de Roberto Ribeiro Galvao

RSS

Parceiros

© 2017   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço