MK-AUTH

Prezados, Depois de tanto procurar  conto com a ajuda de vocês. Depois ter atualizado a RB 750 para a versão 6.15 o script a baixo não gera o arquivo para ser enviado para o email. O que pode estar acontecendo?

/log print file=log-mikrotik.txt
:log info message="enviando LOG por email"
:delay 5s
:global data [/system clock get date]
:global hora [/system clock get time]
:global nome [/system identity get name]
/tool e-mail send to="seu-email@gmail.com" subject="LOG do Servidor $nome - $data às $hora" body="LOG automático do servidor $nome realizado às $hora de $data." file=log-mikrotik.txt tls=yes
:log info message="LOG enviado com sucesso!"

Exibições: 133

Responder agora

Respostas a este tópico

aqui funcionou, mkt 6.33

Responder à discussão

RSS

Parceiros

© 2017   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço