MK-AUTH

Pedro, depois da atualização para 4.85 o "sistema night" esta sem funcionar os horários não estão sendo fixados de forma correta, resultado que hoje meus clientes do plano night não tiveram suas conexões liberadas no horário que antes eu havia programado.

Exibições: 160

Responder agora

Respostas a este tópico

faz um update manual que já corrigir esse erro da 4.85
Pedro muito obrigado!

Pedro aqui comigo está sem funcionar, o cliente loga e navega a hora que quer! já tentei varios metodos que estão aqui no forum, mas nada! quando coloco a regra de direcionamento da pagina de aviso do  night o cliente não navega de jeito nenhum, aqui ele so navega quando vou no address-list e retiro o ip dele de lá! o MKautj não está retirando automatico!!

 

me ajude au!! porfavor!
Pedro Filho disse:

faz um update manual que já corrigir esse erro da 4.85
para funcionar é preciso ter o ip e ramal definidos e o ssh esta corretamente configurado.

George disse:

Pedro aqui comigo está sem funcionar, o cliente loga e navega a hora que quer! já tentei varios metodos que estão aqui no forum, mas nada! quando coloco a regra de direcionamento da pagina de aviso do  night o cliente não navega de jeito nenhum, aqui ele so navega quando vou no address-list e retiro o ip dele de lá! o MKautj não está retirando automatico!!

 

me ajude au!! porfavor!
Pedro Filho disse:

faz um update manual que já corrigir esse erro da 4.85
aqui no meu está tudo ok! o ramal está definido, ip do cliente tbm e o ssh tbm ok! ele faz tudo menos isso, inclusive com olhe disse ele  coloca o cliente no modo night, o problema que ele não tira o mesmo no horario do plano, para que o mesmo tenha acesso a internet!

Pedro Filho disse:
para funcionar é preciso ter o ip e ramal definidos e o ssh esta corretamente configurado.

George disse:

Pedro aqui comigo está sem funcionar, o cliente loga e navega a hora que quer! já tentei varios metodos que estão aqui no forum, mas nada! quando coloco a regra de direcionamento da pagina de aviso do  night o cliente não navega de jeito nenhum, aqui ele so navega quando vou no address-list e retiro o ip dele de lá! o MKautj não está retirando automatico!!

 

me ajude au!! porfavor!
Pedro Filho disse:

faz um update manual que já corrigir esse erro da 4.85

Responder à discussão

RSS

Parceiros

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço