MK-AUTH

Ola!

To com uma rb 1100 hx2 tentei ja resetar mas não estou conseguindo. abri normalmente ja usei o netinstall porem ela não completa a formatação para instalar uma nova versão do firme. Podem de ajuda??? OBs: não tenho a senha para resetar por wimbox ou comando.

Grato Paulo Ricardo

Exibições: 2578

As respostas para este tópico estão encerradas.

Respostas a este tópico

Desliga a RB, coloque um grampo fechando os duas meia lua que esta marcada na imagem acima, liga a RB continue segurando durante uns 10 segundos, solte.

A RB vai iniciar normalmente, depois dela iniciada, desligue e ligue normalmente !

Pronto.



Wilson Mello - Eclipse TI disse:

Desliga a RB, coloque um grampo fechando os duas meia lua que esta marcada na imagem acima, liga a RB continue segurando durante uns 10 segundos, solte.

A RB vai iniciar normalmente, depois dela iniciada, desligue e ligue normalmente !

Pronto.

Wilson Mello - Eclipse TI  VALEU MESMO!

Já procurei em vários sites e nada ! 

Ajudou muito

PAULO RICARDDO



Jonas Santos disse:

 Tenta segurar o botão reset por 30 segundos depois ligar a fonte na energia.

ja tentei mano e não havia conseguido!! Obrigado

aperta esse notao com algo metalico e liga a fonte segurando ele



augusto cezar das neves disse:

aperta esse notao com algo metalico e liga a fonte segurando ele

JA TINHA TENTADO, POREM SEM RESULTADO. MAS JA CONSEGUI SEGUINDO A INFORMAÇÃO DE Wilson Mello - Eclipse TI

NO MAIS OBRIGADO  augusto cezar das neves.

RSS

parcerias

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço