MK-AUTH

Queria ajuda pra conseguir acesso ao webadmin imploro kkkk

Exibições: 231

Responder agora

Respostas a este tópico

Me adicione no Skype: planettec

Add

Michel Rodrigues disse:

Me adicione no Skype: planettec

Ninguem teria uma ideia de como seria? uma simples ajuda

Especifique qual ajuda que precisa. 

Ok, eu instalei o Mk-auth no VMware Workstation, mas nao tenho acesso quando vo no navegador nao mostra nada, coloquei a placa de rede em bridge eu pingo pro 172.31.255.2 e o ping da blz mais nao tenho acesso ja fiz de tudo

Placa separada ligada a uma porta exclusiva da rb ou na mesma da net do pc. 

Netline - Provedor de internet disse:

Ok, eu instalei o Mk-auth no VMware Workstation, mas nao tenho acesso quando vo no navegador nao mostra nada, coloquei a placa de rede em bridge eu pingo pro 172.31.255.2 e o ping da blz mais nao tenho acesso ja fiz de tudo

Tô voando aqui, burro é foda kkkk

jorge disse:

Placa separada ligada a uma porta exclusiva da rb ou na mesma da net do pc. 

Netline - Provedor de internet disse:

Ok, eu instalei o Mk-auth no VMware Workstation, mas nao tenho acesso quando vo no navegador nao mostra nada, coloquei a placa de rede em bridge eu pingo pro 172.31.255.2 e o ping da blz mais nao tenho acesso ja fiz de tudo

Assim a placa que vc usa no VMware e a mesma que usa pra net no mikrotik. Se for te que configurar a rede na rb  assim ip address list  (172.31.255.1/30) se usa hotspot liberar a faixa de ip na ip bindings do hotspot com bypassed.  

Ta dessa forma ai amigo mas sem sucesso

jorge disse:

Assim a placa que vc usa no VMware e a mesma que usa pra net no mikrotik. Se for te que configurar a rede na rb  assim ip address list  (172.31.255.1/30) se usa hotspot liberar a faixa de ip na ip bindings do hotspot com bypassed.  

Para teste eu já instalei assim mais em produção não e legal não só que não uso o VMware e sim o VMvirtualbox mais deveria funcionar se tem ping.   

Eu tbm testei com virtual box mas nada, amigo se nao forçe muitooo pediir muitto teria como vc apenas olhar, em que posso ta errado, pq são poucos que ajuda, assim skype: suportenetline@hotmail.com

jorge disse:

Para teste eu já instalei assim mais em produção não e legal não só que não uso o VMware e sim o VMvirtualbox mais deveria funcionar se tem ping.   

Estou com skype tente uotra forma de contato eu te ajudo meu e-mail (eletjr@gmail.com)

Responder à discussão

RSS

TheLinuxF

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço