MK-AUTH

Boa tarde, estou testando o sistema a alguns dias, e consegui fazer a integração . Ainda não vi o corte automático funcionando. Estava tudo indo bem (lembrando que estou testando em máquina virtual), quando de repente não consigo mais visualizar os boletos/carnês gerados dentro do mk-auth. Verifiquei em minha conta Gerencianet e eles estão lá, gerados normalmente. Verifiquei os logs de entrada no menu integração do Gerencianet e estão lá, gerados com sucesso. Porém não visualizo nem dentro do sistema (mk-auth) nem na Central do assinante. Alguém pode me dar uma luz?

PS: Esse boleto foi gerado com a data de hoje, não está vencido. Porque aparece em vermelho?

Exibições: 215

Anexos

Responder agora

Respostas a este tópico

 Estou com problema na hora de imprimir o boleto, só funciona se eu entrar no GerenciaNet

 Está com Erro 500

Pedrão, não me leva a mal mas esses videos que vc passa pra gente assistir estão desatualizados, vi em outro post vc dizendo pra usar o fortunus, porem nessa opção vc retirou os juros e mora dela...

Pedro Filho disse:

Veja os videos abaixo que explicam como usar a nova API:

http://mk-auth.com.br/video/adicionando-conta-do-gerencianet

http://mk-auth.com.br/video/configurando-conta-cart-o-gerencianet-n...



djan andarde santos disse:

bom dia! fiz o procedimento assim ...exlcuir antiga conta n MK-ath e fiz outa ads. conta gerencia-API dai então os boletos apareceu normal até com detalhamento dai parou .. minha pergunta é o seguinte usando a 18,01 temos que criar uma nova conta no MK-ath?? e no painel da conta do gerencianet temos que fazer algo tipo assim criar uma nova API tabem?? ajude ai amigo

Responder à discussão

RSS

Parceiros

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço