MK-AUTH

[resolvido] Não acesso mk-auth interno, mais externo consigo

Estou passando dificuldade para acessar o mk-auth pela rede normal. Mais externamente consigo.

Ex: pela LAN acesso o mk-auth pelo ip 172.31.255.2/admin. A tela de Usuário e Senha abre, mais quando digito da erro de usuario e senha, sendo que, se estiver externamente ( tentando acesso pela WAN ) consigo acesso normalmente ao mk-auth.

Exibições: 51

Responder agora

Respostas a este tópico

Boa tarde prezado,

Confira se não tem nenhuma senha salva no navegador.
Limpa o cache do navegador.
Tenta usar uma aba anônima.
Tente resetar a senha do webadmin.

Qualquer dúvida, estamos à disposição.


Atenciosamente,
Equipe MK-AUTH

Sim, já fiz isso. O interessante é que consigo acessar o sistema quando coloco o meu notebook para conectar pelo celular ( 4G ), mas eu interno acessando a rede LAN, e indo pelo IP 172.31.255.2 não consigo.

Sendo que já fiz as configurações no Mikrotik para poder da acesso Externo da rede.

Integração MK-AUTH disse:

Boa tarde prezado,

Confira se não tem nenhuma senha salva no navegador.
Limpa o cache do navegador.
Tenta usar uma aba anônima.
Tente resetar a senha do webadmin.

Qualquer dúvida, estamos à disposição.


Atenciosamente,
Equipe MK-AUTH

Boa noite prezado,

Possivelmente tem algum bloqueio ou alguma restrição para acesso pela LAN.
Já conferiu se tem algum bloqueio de porta ou redirecionamento pra fora, que impede o acesso interno?

Qualquer dúvida, estamos à disposição.


Atenciosamente,
Equipe MK-AUTH

que bom que estão ai 

entao aproveitando a onda aqui; pode me dizer quando sai a integração com o boleto fácil ligo pra la eles dizem que da parte deles já esta tudo pronto só  falta o pedro  

In tegração MK-AUTH disse:

Boa tarde prezado,

Confira se não tem nenhuma senha salva no navegador.
Limpa o cache do navegador.
Tenta usar uma aba anônima.
Tente resetar a senha do webadmin.

Qualquer dúvida, estamos à disposição.


Atenciosamente,
Equipe MK-AUTH

Melhor coisa é vc abrir um tópico

willian mendonça de souza disse:

que bom que estão ai 

entao aproveitando a onda aqui; pode me dizer quando sai a integração com o boleto fácil ligo pra la eles dizem que da parte deles já esta tudo pronto só  falta o pedro  

In tegração MK-AUTH disse:

Boa tarde prezado,

Confira se não tem nenhuma senha salva no navegador.
Limpa o cache do navegador.
Tenta usar uma aba anônima.
Tente resetar a senha do webadmin.

Qualquer dúvida, estamos à disposição.


Atenciosamente,
Equipe MK-AUTH

Descobrir, como estou colocando no balance, tive que fazer a regra no Mangle. Coloquei esta regra e passou

/ip firewall mangle
dd action=accept chain=prerouting dst-address=172.31.255.0/24 in-interface=LAN



Integração MK-AUTH disse:

Boa noite prezado,

Possivelmente tem algum bloqueio ou alguma restrição para acesso pela LAN.
Já conferiu se tem algum bloqueio de porta ou redirecionamento pra fora, que impede o acesso interno?

Qualquer dúvida, estamos à disposição.


Atenciosamente,
Equipe MK-AUTH

Bom dia prezado,

Que bom que conseguiu. Parabéns!
Geralmente quando não se consegue acessar algo, ou é algum bloqueio ou falta alguma configuração de rede no host ou em algum ativo.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Responder à discussão

RSS

TheLinuxF

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço