MK-AUTH

Bom dia amigos, será se alguem pode me da uma luz por favor, fiz todas as configurações do gerencianet no mk-auth incluindo as configurações de api do gerencia net tudo certinho e esta comunicando normal cancelei um boleto no gerencianet pra testar e cancelou no mk-auth normal, se eu visualizar um boleto ja lançado consigo ver normal, mas se eu lançar um novo boleto ele nao carrega pra ver e muito menos lança no gerencianet. Alguem pode me ajudar nisso por favor eu usava a versão 4.108, passei pra 4.106 e ta a mesma coisa e sem falar que meu sistema nao faz downgread e nao atualiza mais se comunica normal com o mikrotik e ainda funciona na rede externa por ddns.

Exibições: 105

Responder agora

Respostas a este tópico

faz um novo update e testa novamente...

Bom dia,

Estou com o mesmo problema ao gerar um novo boleto clicando em Baixar PDF o Mk Auth informa: "

Aviso!

  impossivel imprimir carne, somente funciona com bancos...."

Alguém poderia dar uma ajuda?

Consegui resolver tive que mudar os apontamentos dos DNS no Mk Auth. E na lista dos clientes que deseja inserir eu tive que excluir os apontamentos pendentes e criá-los novamente.

vlw o feedback, irei ver isso...

Peterson Reimberg da Silva disse:

Consegui resolver tive que mudar os apontamentos dos DNS no Mk Auth. E na lista dos clientes que deseja inserir eu tive que excluir os apontamentos pendentes e criá-los novamente.

estou com o mesmo problemas agora nem na  versao antiga o abençoado funciona, pedro pode nos ajudar amigo 

Resolvi o problema alterando os DNS do MkAuth para os do Google 8.8.8.8 e 8.8.4.4 e em todos os usuários que estavam com este erro exclui os apontamentos que estavam dando problemas e fiz novos boletos desta maneira funcionou perfeitamente.

Dá um pequeno trabalho mais o problema foi corrigido....

cristiano moraes de andrade disse:

estou com o mesmo problemas agora nem na  versao antiga o abençoado funciona, pedro pode nos ajudar amigo 

Rapaz como me ajudou a sua informação obrigado , funciona mesmo, fiz e está tudo certo aqui pelo menos este problema de gerar carne somente banco, obrigado oooooooo 

Peterson Reimberg da Silva disse:

Consegui resolver tive que mudar os apontamentos dos DNS no Mk Auth. E na lista dos clientes que deseja inserir eu tive que excluir os apontamentos pendentes e criá-los novamente.

Responder à discussão

RSS

Parceiros

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço