MK-AUTH

Pedro Depois da atualização não abre chamado mais. Diz para escolher cliente. Voce esta ciente disso? TEm previsão para normalizar?

Exibições: 620

Responder agora

Respostas a este tópico

Galera fiquei com o mesmo problema porém só consegui abrir usando a aba suporte abrir novo suporte e tem que botar a prioridade do suporte ''alta, baixa, normal '' ai está abrindo. 

Pedro poderia aproveitar e consertar esses problemas e quem sabe colocar uma cara mais bonita nesse recebimento tipo a desse sistema veja na imagem !!!!

No mais Mk-auth é o mais top de todos 

Anexos

Valeu demais!! Assim deu certo!

Mas precisa melhorar isso ai, voltar a ser como era antes, facilitava bastante!



Paulo Henrique Oliveira dos Sant disse:

Galera fiquei com o mesmo problema porém só consegui abrir usando a aba suporte abrir novo suporte e tem que botar a prioridade do suporte ''alta, baixa, normal '' ai está abrindo. 

assim que vai abrir o chamado.

Mds Silva disse:

Onde apareceu isso marcelo?

Marcelo Ricardo disse:

estou com mesmo problema.

Pessoal, abrir chamado agora so pelo Suporte => abrir novo chamado....

Senão nao dá... a mesma mensagem ai em cima pra todos os clientes que tento... sempre o cliente está errado.... :(



Marcelo Ricardo disse:

assim que vai abrir o chamado.

Mds Silva disse:

Onde apareceu isso marcelo?

Marcelo Ricardo disse:

estou com mesmo problema.

Pedro, Voltei para a versão 4.112 porem eu vejo que se digitar a Letra A ele puxa os clientes com a Letra A, isso não estaria na nova versão e o pessoal esta confundido?

Fiz o Upgrade para a versão 4.113 Gostei da nova aparência, mas conforme relato dos colegas surgiram muitos problemas, por isto me vi obrigado a fazer o downgrade, não tenho laboratório para testes, e dependo do sistema para rodar meu provedor.

Enalteço muito os esforços do Pedro para manter sete sistema, não sei o tamanho de sua equipe, mas antes de colocar uma nova versão a mesma deveria ser testada em um laboratório; assim minimizaríamos vários problemas; fica minha opinião.

Tentei atrelar os boletos em carnê para enviar por E-mail e não via mais esta ferramenta, que para mim ela é fundamental.

Poderia ser da seguinte forma, ao abrir um chamada o mesmo enviar uma mensagem com o protocolo e a prioridade para o email do cliente.

apos a atualização o sistema para 4.113 ficou todo em branco, logo quando abre as informações de log desapareceram !

que fazer pedro?

Anexos

uns dos me mkautk esta ficando com o campo histórico do chamado sem informações da primeira descrição do chamado;;;; mas gerando o pdf ela estala. mas no campo para resposta ele nao aparece

pedro tenho varias coisas sem respostas nos emails... e no forum... gostaria de saber como ter suporte direto algo assim para agilizar... nas soluções de problemas que atrapalha o uso 100% do programa..... tao bom

tem erros que não são e não acontece da mesma forma para todos pode ser parecido ... eu tenho 3 mkauth como e cada um reage de um jeito as atualizações...

Responder à discussão

RSS

Parceiros

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço